<!DOCTYPE html>
<!--[if lt IE 7]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link
rel="pingback" href="https://stringsmagazine.com/xmlrpc.php"><title>Will Streaming Ever Pay for Musicians? &#8211; Strings Magazine</title><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'PT Serif';font-style:italic;font-weight:400;font-display:swap;src:local('PT Serif Italic'),local('PTSerif-Italic'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRTQgYoZZY2vCFuvAFT_r21dA.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('PT Serif'),local('PTSerif-Regular'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzrk.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('PT Serif Bold'),local('PTSerif-Bold'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVy0.woff) format('woff')}</style><!--[if lt IE 10]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1607549095/assets/wpo-minify-header-69d91aad.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1607549095/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/19446" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6" /><link
rel="canonical" href="https://stringsmagazine.com/will-streaming-ever-pay-for-musicians/" /><link
rel='shortlink' href='https://wp.me/p77Kt7-53E' /><link
rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fwill-streaming-ever-pay-for-musicians%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fwill-streaming-ever-pay-for-musicians%2F&#038;format=xml" /><meta
property="fb:app_id" content="544208238949593"/><style type='text/css'>img#wpstats{display:none}</style><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-29717699-1','auto');ga('send','pageview')</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=!0;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT',[[300,600],[160,600]],'div-gpt-ad-1455133752132-0').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT',[728,90],'div-gpt-ad-1455133752132-1').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT',[728,90],'div-gpt-ad-1455133752132-2').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT',[300,250],'div-gpt-ad-1455133752132-3').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-4').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-5').addService(googletag.pubads());googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT','div-gpt-ad-1455133752132-6').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT',[300,50],'div-gpt-ad-1455133752132-7').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();setInterval(function(){googletag.pubads().refresh()},420000)})</script><style type="text/css">span.cb-author{display:none}span.cb-separator{display:none}.cb-fis h1{text-transform:none}.cb-module-block .cb-post-title{text-transform:none}.cb-meta-style-1 .cb-article-meta h2,.cb-meta-style-5 .cb-article-meta h2{text-transform:none}.cb-grid-3-static .cb-m{height:395px}.cb-entry-header h1{font-size:36px;letter-spacing:0}.cb-fis-block-video .cb-meta h1{font-size:36px;letter-spacing:0}.wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-entry-content .alignnone .wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-article-footer .cb-title,.cb-article-footer #reply-title{text-transform:none}.cb-style-1 .cb-meta .cb-post-title{text-transform:none}.cb-module-block .cb-article-small:last-child{margin-bottom:30px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#006480}.cb-entry-content a{color:#006480}.cb-review-box .cb-bar .cb-overlay span{background:#006480}.cb-review-box i{color:#006480}.cb-meta-style-1 .cb-article-meta{background:rgba(0,0,0,.75)}@media only screen and (min-width:768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0,0,0,1)}.cb-module-block .cb-meta-style-2:hover img,.cb-module-block .cb-meta-style-4:hover img,.cb-grid-x .cb-grid-feature:hover img,.cb-slider li:hover img{opacity:0}}@media only screen and (min-width:1020px){body{font-size:21px}}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav>li:hover,.cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav>li:hover{background:#006480}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'PT Serif',serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Open Sans',sans-serif}</style><meta
property="og:image" content="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?fit=750%2C500&ssl=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu{border-top-color:#}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Will Streaming Ever Pay for Musicians?" /><meta
property="og:url" content="https://stringsmagazine.com/will-streaming-ever-pay-for-musicians/" /><meta
property="og:description" content="As Artists Confront New Financial Challenges Due to COVID-19, They Can’t Rely on Streaming Services to Pay the Bills By Brian Wise | From the November-December 2020 issue of Strings magazine In a r…" /><meta
property="article:published_time" content="2020-12-11T13:00:00+00:00" /><meta
property="article:modified_time" content="2020-10-27T17:32:31+00:00" /><meta
property="og:site_name" content="Strings Magazine" /><meta
property="og:image" content="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?fit=750%2C500&amp;ssl=1" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="500" /><meta
property="og:image:alt" content="Streaming Music: rainbow music notes flowing into a grinder" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="Will Streaming Ever Pay for Musicians?" /><meta
name="twitter:image" content="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?fit=750%2C500&#038;ssl=1&#038;w=640" /><meta
name="twitter:image:alt" content="Streaming Music: rainbow music notes flowing into a grinder" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /><style>.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}</style></head><body
class="post-template-default single single-post postid-19446 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below cb-body-mob"><div
id="cb-outer-container"><div
id="cb-top-menu" class="clearfix cb-font-header "><div
class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open" class="cb-link"><i
class="fa fa-bars"></i></a></div><ul
class="cb-top-nav cb-right-side"><li
class="cb-icon-search"><a
href="#" title="Search" id="cb-s-trigger"><i
class="fa fa-search"></i> <span
class="cb-search-title">Search</span></a></li></ul></div></div><div
id="cb-mob-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-mobile-nav cb-top-nav"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div
id="cb-container" class="clearfix" ><header
id="cb-header" class="cb-header  " role="banner"><div
id="cb-logo-box" class="cb-logo-center wrap"><div
id="logo">
<a
href="https://stringsmagazine.com">
<img
src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt=" logo" >
</a></div></div></header><div
id="cb-menu-search" class="cb-s-modal cb-modal"><div
class="cb-close-m cb-ta-right"><i
class="fa cb-times"></i></div><div
class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form
role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"><input
type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form><div
id="cb-s-results"></div></div></div><nav
id="cb-nav-bar" class="clearfix " role="navigation"><div
class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul
class="cb-main-nav wrap clearfix"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" href="http://store.stringsmagazine.com">Shop</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul>
<br
/></div></nav><div
id="cb-content" class="wrap clearfix"><div
id="main" class="cb-main" role="main"><div
class="cb-breadcrumbs"><a
href="https://stringsmagazine.com">Home</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://stringsmagazine.com/category/news/" title="View all posts in News" itemprop="url"><span
itemprop="title">News</span></a></div></div><div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div><article
id="post-19446" class="clearfix post-19446 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-business tag-november-december-2020 tag-streaming" role="article"><div
id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div
class="cb-mask"><img
width="750" height="500" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Streaming Music: rainbow music notes flowing into a grinder" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming.png?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div
class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Will Streaming Ever Pay for Musicians?</h1><div
class="cb-byline"><span
class="cb-author"> <a
href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span
class="cb-separator"><i
class="fa fa-times"></i></span><span
class="cb-date"><time
class="updated" datetime="2020-12-11">December 11, 2020</time></span></div></div></div><section
class="cb-entry-content clearfix" ><p><strong>As Artists Confront New Financial Challenges Due to COVID-19, They Can’t Rely on Streaming Services to Pay the Bills</strong></p><p>By Brian Wise | From the <a
rel="noreferrer noopener" href="https://store.stringsmagazine.com/collections/back-issues/products/no-297-november-december-2020" target="_blank">November-December 2020 issue</a> of <em>Strings </em>magazine</p><p>In a recording career that stretches back some 30 years, British violinist Tasmin Little has seen a lot: the heyday of the CD, the crossover boom, Napster, iTunes, and the MP3. But she wasn’t quite prepared for the earnings statement that arrived in April, just as her performances were cancelled due to the coronavirus pandemic.</p><p>“My initial reaction was one of incredulity,” says Little, recalling the moment when she realized that she had been paid £12.34, or around $15.50, for six months of streaming on Spotify. Little, whose recorded catalog includes more than 50 albums for Chandos Records and other labels, took to Twitter to vent. “Is this fair? There must be a better way,” she wrote in one of a series of Tweets.</p><p>Little has more than 735,000 followers on Spotify, a listener base that far exceeds that of some major American orchestras. By one estimate, she would have had 3.5 million streams during this earnings period. “I saw it on my statement from one of the companies for whom I have worked a great deal,” she explains in an e-mail<em>.</em> Upon asking the label for further clarification, “I was told that this was according to my original percentage agreement.” She adds, “It is a fraction of what I used to receive in terms of royalties.”</p><p>Streaming has boomed as live music has nearly come to a halt. It accounted for 70 percent of recordings consumed during the first six months of 2020, according to Nielsen Music/MRC Data, up from 63 percent at the same time last year. Little’s exasperation was echoed by some of her peers, who feel that they’re stuck with streaming models that reward only the wealthiest and most visible performers.</p><p>“It absolutely rings true,” says Janet Cowperthwaite, the manager of the Kronos Quartet, when asked about Little’s comments. “When you consider the amount of streaming versus the dollars with it, it’s totally not comparable with buying CDs and vinyl or even downloading. Artists are not in a very good position financially with Spotify. It’s almost like you have to think of it as a marketing platform.”</p><p>Streaming accounts for about 12 percent of Kronos’ recorded-music distribution, though soundtracks, such as that for <em>Requiem for a Dream</em>, can receive double that amount.</p><h4><strong>How Streaming Payments Work</strong></h4><p>Under the current model, Spotify doesn’t pay artists per stream. Instead, all of the revenues from subscriptions and advertising are gathered in a single pot. Using a complex formula, the company divvies up the money among all artists (and their labels and publishers)&nbsp;as a fraction of the total streams for a given period. Receiving more streams does not entitle a musician to proportionately larger payments; it simply allows them to receive a slightly larger slice of the total rights-holders’ pie.</p><p>The model can be understood through an analogy. Imagine if only a single person used Spotify in a given month and listened only to the Kronos Quartet’s recording of Berg’s <em>Lyric Suite</em> a single time. Accordingly, that one click could bring Kronos the whole pot of money—millions of dollars—as long as everyone kept paying their $9.99 subscription fee and advertisers kept buying commercials.</p><figure
class="wp-block-image size-large"><img
loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-19450 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-19450" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streaming_phone.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption><em>Tasmin Little earned just £12.34 for approximately 3.5 million streams on Spotify.</em></figcaption></figure><p>With every artist vying for the same pot of money, streaming platforms favor music “that is designed for mass audiences or for lots and lots of repeat plays,” saysKevin Erickson,&nbsp;director of the Future of Music Coalition, a nonprofit think tank and advocacy group based in Washington, D.C. “So musicians and composers that are doing work that is designed to offer a more immersive and transformative listen are likely to see the least amount of direct financial benefit from these services.”</p><div
class='code-block-center'><hr><p
style="font-size:14px;margin-bottom:0px;">Advertisement</p>
 <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc304016=window.plc304016||0;document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,304016,[300,250],'placement_304016_'+opt.place,opt)},opt:{place:plc304016++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <hr></div><p>Erickson says that the problem stems in part from a lack of competition among big tech companies, which his organization is addressing by lobbying for regulatory reform. At the same time, musicians must be willing to direct their fans to alternatives. He cites Bandcamp, the platform that allows artists to sell music in virtually any format, set their own prices, and offer fans the option to pay what they wish. Bandcamp takes a 10 to 15 percent cut on sales. Since March, the company has presented Bandcamp Fridays, in which it waives its revenue share on all purchases.</p><p>“Why don’t we have 20 different Bandcamps?”&nbsp; Erickson asks. “What is the barrier to entry for more and diverse kinds of music-delivery services? Why are these one-size-fits-all models propagating? There are some dynamics that are just inherent in the way that scale works on the internet. But there are also just competition problems.”</p><p>The classical-focused platforms Idagio and Primephonic address this with a pay-per-second model: royalties are paid based on the number of seconds users spend listening to tracks rather than by track clicks themselves. Additionally, Idagio says it does not pool subscriptions, but distributes a given subscriber’s fee based on which tracks that individual has streamed.</p><h4><strong>Working with the System</strong></h4><p>Plenty of string players not only use Spotify for their personal listening but welcome its professional utility. In May, cellist Matt Haimovitz released <em>CelloJazz</em>, a 28-track compilation, through his label, Oxingale, and made it available only through streaming services. “I was very skeptical about streaming,” he says. “Artists are getting just a fraction of a penny for each play.But I have to say that I feel very differently about it now. I think streaming has been fascinating in terms of the scope and reach and the sheer numbers of people involved.”</p><p>Haimovitz says he especially appreciates the ability see where his fans are listening from (Mexico City and Istanbul top the list), how engaged they are, and the pieces that are getting traction. Among his most-streamed tracks, at nearly 800,000 plays, is an arrangement of Radiohead’s “Pyramid Song,” which he recorded with pianist Christopher O’Riley. The hope, he says, is that some Radiohead fans will migrate to his Bach recordings.</p><p>Violinist Lara St. John is another musician who runs her own label, Ancalagon, and sees streaming platforms in a mostly positive light because of their reach. “The negative about it is it’s an incredibly small amount of money,” she admits. She estimates that if her streamed tracks were converted, they would equal 500,000 CDs, “and everybody would be doing a whole lot better.” But CDs only sell at concerts, she says, and ultimately, her aim is exposure.</p><p>“When I create a product, I want people to hear it,” she says. “There’s no sense in being creative if nobody hears you. A Bach sonata that I played with harp has 170,000 plays on Spotify. Where else is that going to happen? I’m not sure what the rhyme or reason is but, honestly, I’m just happy people are listening. Classical music recording has never been a money maker.”</p><p>But other independent label owners say that the streaming payouts are inadequate for their business models. London-based Hyperion Records has withheld its catalog from streaming platforms with the exception of Apple Music, and that is only because Apple bundles it with iTunes, the download store, says label director Simon Perry. “Everybody reads about how brilliant streaming is for the record business,” he says. “It’s not. We spent £1.4m pounds [about $1.8 million] last year just to get the audio made. I’ve got to generate the income from sales to pay for that audio. If I turn on streaming, I’ll never pay for that.”</p><figure
class="wp-block-image size-large"><img
loading="lazy" width="750" height="500" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-19449 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="750" height="500" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-19449" srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/streamin_cello.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption><br><em>Matt Haimovitz appreciates the listener metadata available from streaming services.</em></figcaption></figure><p>Perry notes that a recording on Apple Music only reaches a significant audience if it appears on a playlist, many of which focus on background listening, with themes like relaxation and concentration. Hyperion’s most-streamed album of the last three months is a performance of Beethoven’s “Emperor” Concerto by pianist Stephen Hough, conductor Hannu Lintu, and the Finnish Radio Symphony Orchestra. It has garnered some 36,000 streams, or the equivalent of just 36 CDs (stream-to-CD equivalency models vary by country and type of subscriber).</p><p>Of Hyperion’s top 100 most-streamed recordings on Apple Music, 99 of them are piano based, says Perry, because the service has placed them on piano-themed playlists. But the vast majority of the company’s recording revenue—96 percent in August—still comes from CDs and downloads.</p><h4><strong>What Comes Next?</strong></h4><p>Some musicians have begun to organize through groups including the Union of Musicians and Allied Workers (UMAW), a new association that is focused on a host of concerns, including streaming payouts. Though it has not yet formalized a set of demands, a group representative, Joey DeFrancesco, believes that “the only way to change this is to have massive collective action and have thousands of workers taking action.”</p><p>But string players may feel that resistance is pointless when faced with tech Goliaths that provide such a clear value proposition to their listeners. Spotify’s monthly cost of $9.99 is a remarkably small amount to pay for access to more than 60 million tracks and 1.5 million podcast titles. Even if Spotify agreed to pay out 100 percent of its revenue to musicians, the payments would still be paltry. As <em>Pitchfork</em> estimates, Little’s $15.50 could be multiplied by 10—“a factor which would far exceed Spotify’s total revenue if it were applied to its entire catalog”—and she still would receive just $155.</p><p>“It seems unlikely that there’s going to be one silver bullet,” says&nbsp; Erickson of the Future of Music Coalition. “More artist mobilization is great. More communication between artists and their listeners is really important because that informs consumer choices and opens up possibilities. If everybody rallies around ‘Spotify should just pay more,’ they’re not going to do it.”</p><p>But Little plans to keep speaking up. “A great many performers are worried about ‘rocking the boat,’” she writes. “This doesn’t worry me and, as a soloist, I am not beholden to any one organization.” It is perhaps telling that Little’s website is dotted with references to CDs, a format she acknowledges once produced enough royalties to offer “a nice supplement” to her income. “Now [those royalties] are negligible as so few people buy CDs. So the whole nature of how musicians are compensated must be re-thought. Something has to change.”</p><figure
class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="mdsJQ6IOSH"><a
href="https://stringsmagazine.com/a-guide-to-two-new-hi-res-classical-streaming-services/">A guide to two new hi-res classical streaming services</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;A guide to two new hi-res classical streaming services&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/a-guide-to-two-new-hi-res-classical-streaming-services/embed/#?secret=mdsJQ6IOSH" data-secret="mdsJQ6IOSH" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="Kmw9xl2WE2"><a
href="https://stringsmagazine.com/when-the-stage-goes-dark-musicians-coping-with-the-impact-of-covid-cancellations-beyond-finance/">When the Stage Goes Dark: Musicians Coping with the Impact of Covid Cancellations Beyond Finance</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;When the Stage Goes Dark: Musicians Coping with the Impact of Covid Cancellations Beyond Finance&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/when-the-stage-goes-dark-musicians-coping-with-the-impact-of-covid-cancellations-beyond-finance/embed/#?secret=Kmw9xl2WE2" data-secret="Kmw9xl2WE2" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><h3>Comments</h3><div
class="fb-comments" data-href="https://stringsmagazine.com/will-streaming-ever-pay-for-musicians/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></section><footer
class="cb-article-footer"><div
class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div
class="cb-title cb-font-header">Share On</div><div
class="cb-sharing-buttons"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook cb-sharing-button"><div
class="fb-share-button" data-href="https://stringsmagazine.com/will-streaming-ever-pay-for-musicians/"  data-layout="button_count"></div></div><div
class="cb-facebook cb-sharing-button"><div
class="fb-like" data-href="https://stringsmagazine.com/will-streaming-ever-pay-for-musicians/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div
class="cb-pinterest cb-sharing-button"><a
href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fstringsmagazine.com%2Fwill-streaming-ever-pay-for-musicians%2F&media=https%3A%2F%2Fi1.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2020%2F10%2Fstreaming.png%3Ffit%3D750%252C500%26ssl%3D1&description=Will+Streaming+Ever+Pay+for+Musicians%3F" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div
class="cb-twitter cb-sharing-button"><a
href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs)}}(document,"script","twitter-wjs")</script></div></div></div><div
class="cb-post-large cb-post-footer-block clearfix"><div
style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p
style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a
href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div><b>Get stories like this delivered straight to your inbox</b><link
href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style><div
id="mc_embed_signup"><form
action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='http://ab168183.adbutler-meson.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'ab168183.adbutler-meson.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> </div><div
id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div
class="cb-previous-post cb-meta cb-next-previous-block"><div
class="cb-arrow"><i
class="fa fa-angle-left"></i></div><span
class="cb-read-previous-title cb-read-title"><a
href="https://stringsmagazine.com/album-review-cellist-diana-goldens-tanbou-kache-hidden-drum-is-a-remarkable-collection-of-modern-haitian-composers/">Previous Article</a></span><a
href="https://stringsmagazine.com/album-review-cellist-diana-goldens-tanbou-kache-hidden-drum-is-a-remarkable-collection-of-modern-haitian-composers/" class="cb-previous-title cb-title">Album Review: Cellist Diana Golden's 'Tanbou Kache' (Hidden Drum) is a Remarkable Collection of Modern Haitian Composers</a></div><div
class="cb-next-post cb-next-previous-block cb-empty"><span
class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div
id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div
id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul
class="slides clearfix"><li
class="cb-style-1 clearfix cb-no-1 post-19227 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-album-review tag-november-december-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/album-review-twisted-pine-right-now/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/TwistedPine_-Jo-Chattman.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="TwistedPine_ Jo Chattman" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/TwistedPine_-Jo-Chattman.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/TwistedPine_-Jo-Chattman.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/TwistedPine_-Jo-Chattman.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/TwistedPine_-Jo-Chattman.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/album-review-twisted-pine-right-now/">Album Review: Twisted Pine&#8217;s &#8216;Right Now&#8217; Expands Their Eclectic Bluegrass Sound Beyond Strings</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19359 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-beethoven tag-november-december-2020 tag-quartet tag-shostakovich"><div
class="cb-mask"><a
href="https://stringsmagazine.com/the-beethoven-quartets-unique-relationship-with-shostakovich/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/3916191.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Beethoven Quartet with Shostkovich, Courtesy of Bridgeman Images" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/3916191.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/3916191.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/3916191.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/the-beethoven-quartets-unique-relationship-with-shostakovich/">The Beethoven Quartet&#8217;s Unique Relationship with Shostakovich</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-19334 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bass tag-november-december-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/pilgrims-pride-a-forgotten-new-england-bass-lutherie-tradition-reportedly-was-born-of-a-jackknife-and-a-couple-of-wood-locks/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/BassViol_REV.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/BassViol_REV.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/BassViol_REV.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/BassViol_REV.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/pilgrims-pride-a-forgotten-new-england-bass-lutherie-tradition-reportedly-was-born-of-a-jackknife-and-a-couple-of-wood-locks/">Pilgrim&#8217;s Pride: A Forgotten New England Bass Lutherie Tradition Reportedly Was Born of a Jackknife and a Couple of Wood locks</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19270 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice tag-cello tag-november-december-2020 tag-rep-prep"><div
class="cb-mask"><a
href="https://stringsmagazine.com/tackling-the-beginning-of-the-elgar-cello-concerto-in-e-minor-op-85/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ELGAR.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Edward Elgar" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ELGAR.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ELGAR.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ELGAR.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ELGAR.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/tackling-the-beginning-of-the-elgar-cello-concerto-in-e-minor-op-85/">Tackling the Beginning of the Elgar Cello Concerto in E Minor, Op. 85</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-19463 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-november-december-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/bravo-vail-music-festival-rolls-out-a-creative-solution-to-covid-complications/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Dover-Quartet-Music-Box-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Dover-Quartet-Music-Box-2.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Dover-Quartet-Music-Box-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Dover-Quartet-Music-Box-2.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Dover-Quartet-Music-Box-2.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/bravo-vail-music-festival-rolls-out-a-creative-solution-to-covid-complications/">Bravo! Vail Music Festival Rolls Out a Creative Solution to COVID Complications</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19223 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-album-review tag-november-december-2020 tag-ray-chen"><div
class="cb-mask"><a
href="https://stringsmagazine.com/album-review-ray-chen-solace/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ray-topcover-7.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Ray Chen" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ray-topcover-7.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ray-topcover-7.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ray-topcover-7.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ray-topcover-7.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/album-review-ray-chen-solace/">Album Review: Ray Chen&#8217;s &#8216;Solace&#8217; Navigates the Twists, Turns, &#038; Joy of Bach&#8217;s 6 Sonatas and Partitas for Solo Violin</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-19369 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-jazz tag-november-december-2020 tag-violin"><div
class="cb-mask"><a
href="https://stringsmagazine.com/ginger-smock-first-lady-of-the-jazz-violin/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ginger_smock.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Ginger_Smock-Robert S. Sculock" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ginger_smock.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ginger_smock.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ginger_smock.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/ginger_smock.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/ginger-smock-first-lady-of-the-jazz-violin/">Ginger Smock: First Lady of the Jazz Violin</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19466 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-november-december-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/classical-vinyl-makes-a-comeback-old-school-recaptures-its-cool/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/anthony-martino-6AtQNsjMoJo-unsplash.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/anthony-martino-6AtQNsjMoJo-unsplash.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/anthony-martino-6AtQNsjMoJo-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/anthony-martino-6AtQNsjMoJo-unsplash.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/anthony-martino-6AtQNsjMoJo-unsplash.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/classical-vinyl-makes-a-comeback-old-school-recaptures-its-cool/">Classical Vinyl Makes a Comeback: Old-school Recaptures Its Cool</a></h4></div></li></ul></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div
class="textwidget"><a
href="https://store.stringsmagazine.com/products/holly?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img
src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript><div
id='product-component-1574875133777'></div></div></div><div
id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div
class="cb-module-block cb-small-margin"><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/sound-advice-the-audiophile-market-offers-a-wide-range-of-speakers-for-music-enthusiasts/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/sound-advice-the-audiophile-market-offers-a-wide-range-of-speakers-for-music-enthusiasts/">Sound Advice: The Audiophile Market Offers a Wide Range of Speakers for Music Enthusiasts</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="http://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/how-to-master-the-legato-bow-stroke-hint-its-harder-than-you-think/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="call-me-hangry-a3YXYC1n5ao-unsplash" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/how-to-master-the-legato-bow-stroke-hint-its-harder-than-you-think/">How To Master the Legato Bow Stroke (Hint: It&#039;s Harder Than You Think)</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Violin vs Fiddle - Difference Between Violin and Fiddle" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/its-never-too-late-to-pick-up-an-instrument-here-are-5-tips-for-adult-beginners/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="It’s Never too Late to Pick Up an Instrument—Here are 5 Tips for Adult Beginners" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/its-never-too-late-to-pick-up-an-instrument-here-are-5-tips-for-adult-beginners/">It’s Never Too Late to Pick Up an Instrument—Here are 5 Tips for Adult Beginners</a></h4></div></article></div></div><div
id="text-2" class="cb-sidebar-widget widget_text"><div
class="textwidget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div></div><div
id="text-5" class="cb-sidebar-widget widget_text"><div
class="textwidget"><table
cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px"><tbody><tr
style="vertical-align:top"><td
align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
<a
href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td></tr></tbody></table></div></div></aside></div></div></div><footer
id="cb-footer"role="contentinfo"><div
class="cb-footer-lower cb-font-header clearfix"><div
class="wrap clearfix"><div
class="cb-footer-links clearfix"><ul
id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li
id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li
id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a
href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li><li
id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li
id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li
id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a
href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li
id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a
href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div
class="cb-copyright"></div><div
class="cb-to-top"><a
href="#" id="cb-to-top"><i
class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer></div><span
id="cb-overlay"></span><div
id="pum-9912" class="pum pum-overlay pum-theme-9906 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:9912,&quot;slug&quot;:&quot;st-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:9906,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-9912&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div
id="popmake-9912" class="pum-container popmake theme-9906 pum-responsive pum-responsive-medium responsive size-medium"><div
class="pum-content popmake-content"><p><br
/>
<iframe
src="https://servedbyadbutler.com/adserve/;ID=168183;size=300x250;setID=208215;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"><br
/>
</iframe></p></div><button
type="button" class="pum-close popmake-close" aria-label="Close">
X            </button></div></div> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1607549095/assets/wpo-minify-footer-4aab0773.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' id='wpo_min-footer-3-js-extra'>var pum_vars={"version":"1.13.1","pm_dir_url":"https:\/\/stringsmagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"9906","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-9912":{"disable_on_mobile":!0,"disable_on_tablet":!0,"custom_height_auto":!1,"scrollable_content":!1,"position_from_trigger":!1,"position_fixed":!1,"overlay_disabled":!1,"stackable":!1,"disable_reposition":!1,"close_on_form_submission":!1,"close_on_overlay_click":!1,"close_on_esc_press":!1,"close_on_f4_press":!1,"disable_form_reopen":!1,"disable_accessibility":!1,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-9912"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-9912","key":"","session":!1,"time":"1 month","path":!0}}],"theme_id":"9906","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"default-theme","id":9912,"slug":"st-popup-with-adbutler-iframe"}};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"19446","cbFsClass":"cb-embed-fs","cbSlider":["600",!1,"7000","on"]}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1607549095/assets/wpo-minify-footer-19cb13fa.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'105281277',post:'19446',tz:'-8',srv:'stringsmagazine.com'}]);_stq.push(['clickTrackerInit','105281277','19446'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 12 Dec 2020 01:15:56 GMT -->
