<!DOCTYPE html>
<!--[if lt IE 7]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link
rel="pingback" href="https://stringsmagazine.com/xmlrpc.php"><title>Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow &#8211; Strings Magazine</title><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'PT Serif';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRTQgYoZZY2vCFuvAFT_r21dA.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzrk.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVy0.woff) format('woff')}</style><!--[if lt IE 10]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1614205890/assets/wpo-minify-header-259c1605.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1614205890/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/20107" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6.2" /><link
rel="canonical" href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/" /><link
rel='shortlink' href='https://wp.me/p77Kt7-5ej' /><link
rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fmr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fmr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow%2F&#038;format=xml" /><meta
property="fb:app_id" content="544208238949593"/><style type='text/css'>img#wpstats{display:none}</style><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-29717699-1','auto');ga('send','pageview')</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=!0;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT',[[300,600],[160,600]],'div-gpt-ad-1455133752132-0').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT',[728,90],'div-gpt-ad-1455133752132-1').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT',[728,90],'div-gpt-ad-1455133752132-2').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT',[300,250],'div-gpt-ad-1455133752132-3').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-4').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-5').addService(googletag.pubads());googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT','div-gpt-ad-1455133752132-6').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT',[300,50],'div-gpt-ad-1455133752132-7').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();setInterval(function(){googletag.pubads().refresh()},420000)})</script><style type="text/css">span.cb-author{display:none}span.cb-separator{display:none}.cb-fis h1{text-transform:none}.cb-module-block .cb-post-title{text-transform:none}.cb-meta-style-1 .cb-article-meta h2,.cb-meta-style-5 .cb-article-meta h2{text-transform:none}.cb-grid-3-static .cb-m{height:395px}.cb-entry-header h1{font-size:36px;letter-spacing:0}.cb-fis-block-video .cb-meta h1{font-size:36px;letter-spacing:0}.wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-entry-content .alignnone .wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-article-footer .cb-title,.cb-article-footer #reply-title{text-transform:none}.cb-style-1 .cb-meta .cb-post-title{text-transform:none}.cb-module-block .cb-article-small:last-child{margin-bottom:30px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#006480}.cb-entry-content a{color:#006480}.cb-review-box .cb-bar .cb-overlay span{background:#006480}.cb-review-box i{color:#006480}.cb-meta-style-1 .cb-article-meta{background:rgba(0,0,0,.75)}@media only screen and (min-width:768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0,0,0,1)}.cb-module-block .cb-meta-style-2:hover img,.cb-module-block .cb-meta-style-4:hover img,.cb-grid-x .cb-grid-feature:hover img,.cb-slider li:hover img{opacity:0}}@media only screen and (min-width:1020px){body{font-size:21px}}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav>li:hover,.cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav>li:hover{background:#006480}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'PT Serif',serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Open Sans',sans-serif}</style><meta
property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?fit=750%2C500&ssl=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu{border-top-color:#}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow" /><meta
property="og:url" content="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/" /><meta
property="og:description" content="As modern players now recognize, Tourte’s bows, with a few small additions, have become the gold standard in bow design. But Tourte’s model is the culmination of a protracted search for a bow respo…" /><meta
property="article:published_time" content="2021-03-26T12:00:00+00:00" /><meta
property="article:modified_time" content="2021-03-26T16:40:10+00:00" /><meta
property="og:site_name" content="Strings Magazine" /><meta
property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?fit=750%2C500&amp;ssl=1" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="500" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow" /><meta
name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /><style>.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}</style></head><body
class="post-template-default single single-post postid-20107 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below"><div
id="cb-outer-container"><div
id="cb-top-menu" class="clearfix cb-font-header "><div
class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open" class="cb-link"><i
class="fa fa-bars"></i></a></div><ul
class="cb-top-nav cb-right-side"><li
class="cb-icon-search"><a
href="#" title="Search" id="cb-s-trigger"><i
class="fa fa-search"></i> <span
class="cb-search-title">Search</span></a></li></ul></div></div><div
id="cb-mob-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-mobile-nav cb-top-nav"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div
id="cb-container" class="clearfix" ><header
id="cb-header" class="cb-header  " role="banner"><div
id="cb-logo-box" class="cb-logo-center wrap"><div
id="logo">
<a
href="https://stringsmagazine.com">
<img
src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt=" logo" >
</a></div></div></header><div
id="cb-menu-search" class="cb-s-modal cb-modal"><div
class="cb-close-m cb-ta-right"><i
class="fa cb-times"></i></div><div
class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form
role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"><input
type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form><div
id="cb-s-results"></div></div></div><nav
id="cb-nav-bar" class="clearfix " role="navigation"><div
class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul
class="cb-main-nav wrap clearfix"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" href="http://store.stringsmagazine.com">Shop</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul>
<br
/></div></nav><div
id="cb-content" class="wrap clearfix"><div
id="main" class="cb-main" role="main"><div
class="cb-breadcrumbs"><a
href="https://stringsmagazine.com">Home</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://stringsmagazine.com/category/instruments-bows-and-gear/" title="View all posts in Instruments, Bows, and Gear" itemprop="url"><span
itemprop="title">Instruments, Bows, and Gear</span></a></div></div><div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div><article
id="post-20107" class="clearfix post-20107 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-march-april-2021" role="article"><div
id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div
class="cb-mask"><img
width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div
class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow</h1><div
class="cb-byline"><span
class="cb-author"> <a
href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span
class="cb-separator"><i
class="fa fa-times"></i></span><span
class="cb-date"><time
class="updated" datetime="2021-03-26">March 26, 2021</time></span></div></div></div><section
class="cb-entry-content clearfix" ><p>By Valerie Walden | From the <a
href="https://store.stringsmagazine.com/collections/back-issues/products/no-299-march-april-2021" target="_blank" rel="noreferrer noopener">March-April 2021 issue</a> of <em>Strings </em>magazine</p><p>In 1816, Dr. J.C. Nicolai commented that all knowledgeable players of the violin family should follow the musical fashion of master violinists Pierre Rode and Louis Spohr, who recognized that of all the available types of bows, “the so-called Paris bow” was the best. Nicolai, a German cellist, contrabass player, and occasional essayist, was promoting the use of the French-design <a
href="https://stringsmagazine.com/tag/bow/" target="_blank" rel="noreferrer noopener">bow</a> to fellow contrabassists, but his article also points to a broader picture of string playing in the early 19th century: if players wanted to be up to date, they needed to use this bow.</p><p>Writing a subsequent review of violoncello innovations in 1823, Nicolai reported on another world-class artist and promoter of the “French” bow, cellist and composer Bernhard Romberg. Romberg’s adoption of the “modern” bow correlated directly with the technique integrated into his compositions.</p><p>Nicolai tells his readers these modern musical requirements resulted in corollary changes being made to instrument fittings because “it is almost impossible to play his compositions on instruments that have been fitted in the old manner, that is to say with short, thick necks, and where the fingerboard is low, or lying quite close to the body of the instrument. Many who have seen Romberg play and have had the opportunity to examine his instrument closely have now&#8230; replaced their fittings with fittings like his. This fitting consisted of the insertion of a longer and thinner neck that projects nearly two inches above the body, and the introduction of a groove on the fingerboard that runs down on the side where the C string is.”</p><p>While Nicolai does not specify any French bow makers by name, Rode, Spohr, and Romberg were not hesitant to credit their favorite archetier, François Xavier Tourte. Spohr and Romberg were especially expansive on the subject. In his violin method, Spohr claimed Tourte bows to be “the best and most sought after” because of their “trifling weight and the elasticity of the stick, the&#8230; graduated cambre&#8230; and the neat and accurate workmanship.”</p><p>As modern players now recognize, Tourte’s bows, with a few small additions, have become the gold standard in bow design. But Tourte’s model is the culmination of a protracted search for a bow responsive to a variety of musical demands. The story of its development illustrates the interplay of influence among bows, instruments, and musical style.</p><p>The first step in this process was the recognition that the bow was a separate, but equal, entity to its instrument. Most Baroque luthiers, including Stradivari, considered the bow an accessory, often created to go with a specific instrument. The instrument was labeled by the maker; the bow was not. Only after the mid-18th century would archetiers begin stamping their creations, as players bought new bows to go with their older instruments.</p><p>The bow attributed to Stradivari in <strong>Fig. 1</strong> shows that beautiful, musically compatible bows were made to play Baroque compositions. However, as musical style evolved into the <em>galant</em> and <em>rococo</em> periods, bowing idioms, and thus bow models, changed.</p><figure
class="wp-block-image size-large"><a
href="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?ssl=1"><img
loading="lazy" width="750" height="149" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?resize=750%2C149&#038;ssl=1" alt class="wp-image-20115 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?resize=300%2C60&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?resize=750%2C149&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="750" height="149" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?resize=750%2C149&#038;ssl=1" alt="" class="wp-image-20115" srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig1_.jpg?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em><strong>Fig. 1: </strong>A beautifully decorated violin bow attributed to the workshop of Antonio Stradivari, c. 1700;  National Music Museum, The University of South Dakota. Photo by Bill Willroth, Sr.</em></figcaption></figure><p>This process became associated with distinctive violinists. Foremost were the innovative Italian players Giuseppe Tartini and Gaetano Pugnani, and Mannheim players Ignaz Fränzl and Wilhelm Cramer. The Italians created lyrical melodic effects and favored full-bodied sound production, accomplishments necessitating long spans of usable bow hair. Drawing inspiration from Italian prototypes, Mannheim players executed intense crescendos, decrescendos, and sudden accents, and had a notable affinity for the lower strings of their instruments. They wanted a bow stick that could apply strong leverage against the string. These musicians all interacted with each other on various tours and made calls to bow makers in London and Paris. By the 1760s, craftsmen had responded to musicians’ challenges by creating a variety of bow styles that met the musical requirements.</p><p>Now referred to as “transitional” or “Classical” bows, these new bow sticks were elongated and given an inward camber. This required that the tip and frog be reconfigured to place greater distance between the stick and the hair at both ends of the bow. Unlike the more convex “Baroque” bow, whose hair tension eases and shortens when pushed against the string, concave sticks tighten and extend when leveraged downward. A comparison of the two differing camber shapes is shown in <strong>Fig. 2</strong>.</p><figure
class="wp-block-image size-large"><a
href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?ssl=1"><img
loading="lazy" width="750" height="159" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?resize=750%2C159&#038;ssl=1" alt class="wp-image-20114 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?resize=300%2C64&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?resize=750%2C159&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="750" height="159" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?resize=750%2C159&#038;ssl=1" alt="" class="wp-image-20114" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.Fig2_.jpg?resize=300%2C64&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em><strong>Fig. 2: </strong>Violin bow, c. 1680 (top); viola/violin bow attributed to François Xavier Tourte, Paris, c. 1800–1810 (bottom);; National Music Museum, The University of South Dakota. Photo by Bill Willroth, Sr.</em></figcaption></figure><p>As with bows of earlier style periods, Classical bows were constructed in varying patterns and with varying technological components. Bow sticks were of differing lengths, with differing degrees of camber, camber placement varying from the center of the bow to areas closer to the tip. Wood for these sticks was most often pernambuco, ironwood, or snakewood.</p><p>Frogs took many different shapes, more expensive bows having frogs of beautiful materials and workmanship. Less expensive bows, including the example pictured in <strong>Fig. 3</strong>, usually had a simple wooden frog whose only purpose was to keep the hair away from the stick.</p><div
class='code-block-center'><hr><p
style="font-size:14px;margin-bottom:0px;">Advertisement</p>
 <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc304016=window.plc304016||0;document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,304016,[300,250],'placement_304016_'+opt.place,opt)},opt:{place:plc304016++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <hr></div><figure
class="wp-block-image size-large"><a
href="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?ssl=1"><img
loading="lazy" width="583" height="912" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?resize=583%2C912&#038;ssl=1" alt class="wp-image-20117 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?w=583&amp;ssl=1 583w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?resize=192%2C300&amp;ssl=1 192w" data-lazy-sizes="(max-width: 583px) 100vw, 583px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?resize=583%2C912&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="583" height="912" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?resize=583%2C912&#038;ssl=1" alt="" class="wp-image-20117" srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?w=583&amp;ssl=1 583w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Fig.3.jpg?resize=192%2C300&amp;ssl=1 192w" sizes="(max-width: 583px) 100vw, 583px" data-recalc-dims="1" /></noscript></a><figcaption><br><em><strong>Fig. 3</strong>: Frog and tip of a violin bow attributed to François Xavier Tourte, Paris, c. 1790; National Music Museum, The University of South Dakota. Photo by Bill Willroth, Sr.</em></figcaption></figure><p>Most, but not all, bows were using the newly devised screw mechanism to tighten hair. Clip-in frogs, where the hair is attached to the underside of the stick and held in place by an inserted, removable frog, were still used on bows of the 1760s and 1770s. Bow tips were as individual as the makers. Many tips had a modified “swan-bill” head, heavier and thicker than the more elongated Baroque version, but still graceful. Increasingly popular was the more upright “hatchet” or “battle-axe” tip (Fig. 3), a design that separated the hair from the stick with great success and, together with the cambering, allowed for leverage to be applied along the entire length of the stick.</p><p>The distinctive sounds of Italian and Mannheim string playing became formative to many emerging Classical-era composers. A youthful Wolfgang Mozart proves a good example. Well-traveled and exposed to the newest musical trends in Paris, England, Italy, and eventually Mannheim, he first emulated the Mannheim style in his Fifth Symphony, composed when he was just nine. As an adult, Mozart had such respect for Fränzl’s playing, noting his “beautiful staccato, played with a single bowing, up or down,” that in 1778 he began writing a violin concerto for Fränzl.</p><p>London and Paris were the economic and cultural centers of the two most politically unified European nations of the 18th-century Enlightenment period. Cities where artists could promote themselves in numerous private and public concerts, London and Paris became the centers for 18th-century bow making. In London, the foremost archetier was John Dodd (1752–1839). Pugnani and Cramer both had lengthy tenures in the city, Pugnani living there from 1767 to 1770, while Cramer moved from Mannheim to London in 1772. Cramer’s name is closely linked with changes in bow design, “Cramer” bows being lauded by fellow violinists.</p><p>Meanwhile, Pugnani visited Paris in 1754 and 1772. Several French bow makers were at that time recognized masters: Duchain, Meauchand, and Tourte being the most commonly cited. The Tourte family patriarch was Nicolas Pierre (d. 1764). He had two sons who entered the family business, Nicolas Léonard (1746–1807) and, after an eight-year apprenticeship as a clockmaker, François Xavier (c. 1747–1835).</p><p>The few known facts about François have been endlessly recounted. And, of course, in the absence of bountiful, verifiable information, legend has poured in to fill the void. According to one such tale, Tourte was an avid fisherman and his bows allegedly began as pernambuco slats taken from packing crates and sugar barrels found at the wharves.&nbsp;</p><p>The design characteristics of his remarkable bows are a bit more easily verified. The bows in Figs. 2 and 3 illustrate some of the design variations that Tourte tried along the way to a codified product. Cambering the stick with heat, rather than by carving, he maximized the inherent flexibility of the wood and standardized the stick length and taper. Frequently shaping octagonal sticks, tip forms varied from severe to modified hatchet versions. Frogs became increasingly solid to counterbalance the heavy tips and were inlaid with decorative materials for added weight. The addition of a ferrule proved a successful method of making the increased number of hairs stay flat and even.</p><p>Another widely cited anecdote is Tourte’s supposed interaction with legendary violinist, G.B. Viotti. Pugnani’s star Italian pupil arrived in Paris in 1782, after having toured Europe with his teacher. Viotti mesmerized Parisian audiences, performing his own concertos at the Concert Spirituel public concert series five times in two weeks. His undocumented relationship with Tourte remains reasonable conjecture, however, because Viotti’s violin playing elevated bowing demands in just the way that Tourte’s bows made such playing easily achievable. What were the characteristics of Viotti’s personality and musical language that would have impelled him to seek a remodeled bow?</p><p>Viotti, like many others of the late Enlightenment (including Viotti concert-goer Thomas Jefferson), was fascinated with scientific and technological experimentation. One can imagine that Viotti might have enjoyed visiting Tourte’s workshop for the “tinkering” aspects of talking shop with a professional craftsman of Tourte’s caliber. But Viotti also made big musical statements with his bow. His signature sound was full-bodied, and his sonorous exploration of the entire G string occasioned numerous contemporary remarks. This use of the lowest string was a feature even in his earliest compositions. Musical<strong> Ex. 1</strong> is from his Seventh Concerto.</p><figure
class="wp-block-image size-large"><a
href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?ssl=1"><img
loading="lazy" width="750" height="461" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?resize=750%2C461&#038;ssl=1" alt class="wp-image-20111 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?resize=300%2C184&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?resize=750%2C461&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="750" height="461" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?resize=750%2C461&#038;ssl=1" alt="" class="wp-image-20111" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/TourteMusic.jpg?resize=300%2C184&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></figure><p>Intensity of sound production, the varied bow strokes found in Viotti’s concertos, and the contrasting dynamic nuances all demanded a bow having power, flexibility, and fine balance. These were the playing traits he sought, and these became the distinctive qualities of the Tourte-design bow. Sometimes known as the “Viotti bow,” so-named by violinist Michel Woldemar, it quickly became the favored stick of Viotti’s violin protégés, Johann Friedrich Eck, Rode, Pierre Baillot, and Rodolphe Kreutzer, and of his cello collaborator, Jean-Louis Duport. Romberg was added to this cadre after his introduction to French virtuosos during a stay in Paris in 1785.</p><p>Spohr’s conversion involves a greater degree of storytelling.</p><p>It began with Eck, a Mannheim violinist, who went to Paris and may have studied with Viotti, though he may have been more of a “follower” than actual pupil. Subsequently, Eck’s fame spread. In 1802, Spohr’s patron, the Duke of Brunswick, was searching for a teacher. Both Viotti and Eck were approached, but it was Eck’s younger brother, Franz, who was induced to teach the younger violinist. Franz insisted that Spohr buy a Tourte bow. Soon after, Spohr also heard a performance by Rode, whose virtuosity and musical style converted Spohr into what he himself called “most faithful imitator of Rode among all the young violinists of that day.”</p><p>The preference for the French bow, and the consequential changes made necessary to the instrument fittings, might have remained parochial with this small group of musicians if not for the political events that overtook Europe in 1789. Favorite performers of Marie Antoinette and other aristocrats, Viotti and Duport fled for their lives, Viotti going to London and Duport joining his older brother, Jean-Pierre, in Berlin.</p><p>For other French soloists, and for Romberg and Spohr, the events of the revolution and the political turmoil of the ensuing Napoleonic Wars destroyed the safe, secure environment of the 18th-century patronage system.</p><p>The French musicians who stayed in Paris found it difficult to make a living from a politically dysfunctional government, while many Italian and German courts were forced to allocate their funds to military expenditures, consequently reducing salaries or cutting their orchestras completely. The only way for performers to make substantial money was to tour. Rode, Baillot, Kreutzer, Romberg, and Spohr packed up their families and their instruments, bows, and Viotti-inspired compositions, and began introducing audiences throughout Spain, Italy, Austria, Germany, Scandinavia, and Russia to the French bow.</p><p>Charismatic performers all, their audiences and fellow musicians included local string players and composers, Beethoven among them. Beethoven personally collaborated with the Duport brothers and Romberg in 1796 debuts of his Opus 5 cello sonatas, and, with the exception of Viotti, observed performances of the touring violinists. Beethoven’s enthusiasm for their virtuosity resulted in the dedication of the Opus 47 sonata to Kreutzer and the completion of the Opus 96 sonata for Rode’s 1812 visit.</p><p>Fascination with Tourte-design bows, reinforced by the advocacy and technique demonstrated in the published violin and cello methods of Viotti’s devotees, did not result in all Classical bows being immediately discarded or rebuilt. But, as attested to by Nicolai’s writings, the phase-out process had begun. Meanwhile, Tourte continued to refine his work, remaining in his Parisian workshop until he retired.</p><p><em>A version of this article originally appeared in the October 2005 issue of </em>Strings.</p><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="QfS5p0z363"><a
href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/">Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/embed/#?secret=QfS5p0z363" data-secret="QfS5p0z363" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="Qi0XwepYIB"><a
href="https://stringsmagazine.com/bow-care-basics/">6 Tips to Keep Your Bow In Top Playing Shape</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;6 Tips to Keep Your Bow In Top Playing Shape&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/bow-care-basics/embed/#?secret=Qi0XwepYIB" data-secret="Qi0XwepYIB" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="2SzxQhyvCN"><a
href="https://stringsmagazine.com/gilles-nehrs-tete-beche-bow-builds-on-20-years-of-innovation/">Bow &#038; Tell: Gilles Nehr’s Tête-Bêche bow builds on 20 years of innovation</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Bow &#038; Tell: Gilles Nehr’s Tête-Bêche bow builds on 20 years of innovation&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/gilles-nehrs-tete-beche-bow-builds-on-20-years-of-innovation/embed/#?secret=2SzxQhyvCN" data-secret="2SzxQhyvCN" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><h3>Comments</h3><div
class="fb-comments" data-href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></section><footer
class="cb-article-footer"><div
class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div
class="cb-title cb-font-header">Share On</div><div
class="cb-sharing-buttons"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook cb-sharing-button"><div
class="fb-share-button" data-href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/"  data-layout="button_count"></div></div><div
class="cb-facebook cb-sharing-button"><div
class="fb-like" data-href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div
class="cb-pinterest cb-sharing-button"><a
href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fstringsmagazine.com%2Fmr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow%2F&media=https%3A%2F%2Fi0.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2021%2F02%2FTourte.jpg%3Ffit%3D750%252C500%26ssl%3D1&description=Mr.+Tourte%2C+I+Need+a+Bow%21+How+the+Tourte+Design+Became+the+Model+for+the+Modern+Bow" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div
class="cb-twitter cb-sharing-button"><a
href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs)}}(document,"script","twitter-wjs")</script></div></div></div><div
class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b><link
href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style><div
id="mc_embed_signup"><form
action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <div
style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p
style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a
href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div
id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div
class="cb-previous-post cb-meta cb-next-previous-block"><div
class="cb-arrow"><i
class="fa fa-angle-left"></i></div><span
class="cb-read-previous-title cb-read-title"><a
href="https://stringsmagazine.com/keep-connected-with-fiddler-and-educator-megan-lynch-chowning/">Previous Article</a></span><a
href="https://stringsmagazine.com/keep-connected-with-fiddler-and-educator-megan-lynch-chowning/" class="cb-previous-title cb-title">Keep Connected with Fiddler and Educator Megan Lynch Chowning</a></div><div
class="cb-next-post cb-next-previous-block cb-empty"><span
class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div
id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div
id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul
class="slides clearfix"><li
class="cb-style-1 clearfix cb-no-1 post-8274 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-benoit-rolland tag-bow tag-bow-maker tag-july-2016 tag-luthier tag-yo-yo-ma"><div
class="cb-mask"><a
href="https://stringsmagazine.com/poetry-in-motion-benoit-rolland-on-the-making-of-bows-1500-and-1515/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/06/Bow-1500.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/06/Bow-1500.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/06/Bow-1500.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/06/Bow-1500.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/06/Bow-1500.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/poetry-in-motion-benoit-rolland-on-the-making-of-bows-1500-and-1515/">Poetry in Motion: Benoît Rolland on the Making of Bows 1500 and 1515</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-7883 post type-post status-publish format-video hentry category-instruments-bows-and-gear category-sponsored tag-berg-bows tag-bow tag-cello post_format-post-format-video"><div
class="cb-mask"><a
href="https://stringsmagazine.com/berg-bows-announces-the-starkerkittel-bow-project/"><img
src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/st-generic.jpg?fit=360%2C240&#038;ssl=1" alt="article placeholder" class="cb-placeholder-img"></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/berg-bows-announces-the-starkerkittel-bow-project/">Berg Bows Announces the StarkerKittel Bow Project</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-20283 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-daniel-hope tag-march-april-2021"><div
class="cb-mask"><a
href="https://stringsmagazine.com/review-violins-of-hope-live-at-kohl-mansion-daniel-hope-violin/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/daniel_hope3.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/daniel_hope3.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/daniel_hope3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/daniel_hope3.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/daniel_hope3.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/review-violins-of-hope-live-at-kohl-mansion-daniel-hope-violin/">Review: &#8216;Live at Kohl Mansion,&#8217; Violins of Hope (Daniel Hope, violin)</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-18119 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-may-june-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/to-bow-or-to-bow-out-three-bow-makers-detail-the-path-toward-the-bench/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/to-bow-or-to-bow-out-three-bow-makers-detail-the-path-toward-the-bench/">To Bow or to Bow Out: Three Bow Makers Detail the Path Toward the Bench</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-20021 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-hilary-hahn tag-march-april-2021"><div
class="cb-mask"><a
href="https://stringsmagazine.com/hilary-hahns-new-album-solo-project-and-role-exploring-artificial-intelligence/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/hilary_han-oj_slaughter.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="violinist Hilary Hahn" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/hilary_han-oj_slaughter.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/hilary_han-oj_slaughter.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/hilary_han-oj_slaughter.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/hilary_han-oj_slaughter.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/hilary-hahns-new-album-solo-project-and-role-exploring-artificial-intelligence/">Creative Momentum: Hilary Hahn&#8217;s New Album, Solo Project, and Role Exploring Artificial Intelligence</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-2196 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-news tag-auction tag-beares tag-bearesauctions tag-bow tag-cello tag-sale tag-viola tag-violin"><div
class="cb-mask"><a
href="https://stringsmagazine.com/beares-auctions-heads-in-new-direction-with-launch-of-moto-perpetuo/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/BearesMoltoPerpetuo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/BearesMoltoPerpetuo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/BearesMoltoPerpetuo.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/BearesMoltoPerpetuo.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/BearesMoltoPerpetuo.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/beares-auctions-heads-in-new-direction-with-launch-of-moto-perpetuo/">Beares Auctions Heads in New Direction with Launch of Moto Perpetuo</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-8238 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-afvbm tag-bass tag-bow tag-cello tag-viola tag-violin"><div
class="cb-mask"><a
href="https://stringsmagazine.com/the-afvbm-talks-trade-in-berkeley/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/berkeleycampus1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/berkeleycampus1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/berkeleycampus1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/berkeleycampus1.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/the-afvbm-talks-trade-in-berkeley/">The AFVBM Talks Trade in Berkeley</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19342 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-november-december-2020"><div
class="cb-mask"><a
href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/">Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity</a></h4></div></li></ul></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div
class="textwidget"><a
href="https://store.stringsmagazine.com/products/annual-subscription-to-strings-magazine?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img
src="https://i1.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/31196345-b416-4feb-98e5-23da1f03ee86.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/31196345-b416-4feb-98e5-23da1f03ee86.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i1.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/31196345-b416-4feb-98e5-23da1f03ee86.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div
id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Latest Stories</h3><div
class="cb-module-block cb-small-margin"><article
class="cb-looper cb-article cb-article-small cb-separated clearfix post-20107 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-march-april-2021"><div
class="cb-mask cb-img-fw" >
<a
href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Tourte.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/">Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow</a></h4></div></article><article
class="cb-looper cb-article cb-article-small cb-separated clearfix post-19861 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-covid-19 tag-fiddle tag-megan-lynch-chowning tag-violin"><div
class="cb-mask cb-img-fw" >
<a
href="https://stringsmagazine.com/keep-connected-with-fiddler-and-educator-megan-lynch-chowning/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/Megan-Promo-5_18-scaled.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/keep-connected-with-fiddler-and-educator-megan-lynch-chowning/">Keep Connected with Fiddler and Educator Megan Lynch Chowning</a></h4></div></article><article
class="cb-looper cb-article cb-article-small cb-separated clearfix post-20278 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-march-april-2021"><div
class="cb-mask cb-img-fw" >
<a
href="https://stringsmagazine.com/review-metamorphosen-strauss-chamber-works-oculi-ensemble/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/Oculi-Ensemble-c-Matt-Johnson-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/review-metamorphosen-strauss-chamber-works-oculi-ensemble/">Review: &#8216;Metamorphosen,&#8217; Strauss Chamber Works (Oculi Ensemble)</a></h4></div></article><article
class="cb-looper cb-article cb-article-small cb-separated clearfix post-13932 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice tag-april-2018 tag-fiddle tag-rep-prep"><div
class="cb-mask cb-img-fw" >
<a
href="https://stringsmagazine.com/7-tips-on-learning-old-time-fiddle/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Violinist David Bragger with his fiddle" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?resize=759%2C488&amp;ssl=1 759w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/03/David-Bragger-e1523292529806.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/7-tips-on-learning-old-time-fiddle/">Listen to the Past: 7 Tips on Learning Old-Time Fiddle</a></h4></div></article><article
class="cb-looper cb-article cb-article-small cb-separated clearfix post-12161 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice category-stories tag-bluegrass tag-bluegrass-fiddling tag-fiddle tag-june-2017"><div
class="cb-mask cb-img-fw" >
<a
href="https://stringsmagazine.com/darol-anger-breaks-down-bluegrass-from-a-fiddlers-perspective/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/DarolAtSymposium1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/darol-anger-breaks-down-bluegrass-from-a-fiddlers-perspective/">Darol Anger Breaks Down Bluegrass from a Fiddler’s Perspective</a></h4></div></article></div></div><div
id="text-2" class="cb-sidebar-widget widget_text"><div
class="textwidget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div></div><div
id="text-5" class="cb-sidebar-widget widget_text"><div
class="textwidget"><table
cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px"><tbody><tr
style="vertical-align:top"><td
align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
<a
href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td></tr></tbody></table></div></div></aside></div></div></div><footer
id="cb-footer"role="contentinfo"><div
class="cb-footer-lower cb-font-header clearfix"><div
class="wrap clearfix"><div
class="cb-footer-links clearfix"><ul
id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li
id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li
id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a
href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li><li
id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li
id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li
id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a
href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li
id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a
href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div
class="cb-copyright"></div><div
class="cb-to-top"><a
href="#" id="cb-to-top"><i
class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer></div><span
id="cb-overlay"></span><div
id="pum-9912" class="pum pum-overlay pum-theme-9906 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:9912,&quot;slug&quot;:&quot;st-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:9906,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-9912&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div
id="popmake-9912" class="pum-container popmake theme-9906 pum-responsive pum-responsive-medium responsive size-medium"><div
class="pum-content popmake-content"><p><br
/>
<iframe
src="https://servedbyadbutler.com/adserve/;ID=168183;size=300x250;setID=208215;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"><br
/>
</iframe></p></div><button
type="button" class="pum-close popmake-close" aria-label="Close">
X            </button></div></div> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='wpo_min-footer-1-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1614205890/assets/wpo-minify-footer-a4c51b29.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' id='wpo_min-footer-3-js-extra'>var pum_vars={"version":"1.15.0","pm_dir_url":"https:\/\/stringsmagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"9906","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-9912":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-9912"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-9912","key":"","session":!1,"time":"1 month","path":!0}}],"disable_on_mobile":!0,"disable_on_tablet":!0,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"9906","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":!1,"custom_height":"380px","scrollable_content":!1,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":!1,"position_fixed":!1,"overlay_disabled":!1,"stackable":!1,"disable_reposition":!1,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":!1,"close_on_form_submission_delay":"0","close_on_overlay_click":!1,"close_on_esc_press":!1,"close_on_f4_press":!1,"disable_form_reopen":!1,"disable_accessibility":!1,"theme_slug":"default-theme","id":9912,"slug":"st-popup-with-adbutler-iframe"}};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"20107","cbFsClass":"cb-embed-fs","cbSlider":["600",!1,"7000","on"]}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1614205890/assets/wpo-minify-footer-19cb13fa.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script src='https://stats.wp.com/e-202112.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'105281277',post:'20107',tz:'-7',srv:'stringsmagazine.com'}]);_stq.push(['clickTrackerInit','105281277','20107'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 26 Mar 2021 16:40:31 GMT -->
