<!DOCTYPE html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!-- Google Chrome Frame for IE --> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <!-- mobile meta --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link rel="pingback" href="https://stringsmagazine.com/xmlrpc.php"> <!-- head extras --><title>Lessons Learned from Decades of Handel&#8217;s &#8216;Messiah&#8217; Performances | Strings Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFT_r21dw.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
} </style><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stringsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cb-main-stylesheet-css' href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/cb-main-stylesheet.min.css?ver=2.1.2' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css' href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/cb-ie-only.min.css?ver=2.1.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fontawesome-css' href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/24099" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://stringsmagazine.com/lessons-learned-from-decades-of-handels-messiah-performances/" /><link rel='shortlink' href='https://wp.me/p77Kt7-6gH' /><link rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Flessons-learned-from-decades-of-handels-messiah-performances%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Flessons-learned-from-decades-of-handels-messiah-performances%2F&#038;format=xml" /> <!-- Stream WordPress user activity plugin v3.9.1 --> <style>img#wpstats{display:none}</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-29717699-1', 'auto');
 ga('send', 'pageview'); </script> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
 // A. Enable with defaults
 AdButler.enableLazyLoading();
 // B. Enable with specific options. Additional calls override previous ones.
 AdButler.enableLazyLoading({
 // Render slots when within 2 viewports
 // Default: 100
 // Range: >= 100
 renderViewportPercent: 200,
 // Double viewport values on mobile, where viewports are smaller
 // and users tend to scroll faster
 // Default: 1
 mobileScaling: 2.0
 });
}); </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/1cca624b378914cbcfc869ff1.js");</script><style type="text/css">span.cb-author {
display: none;
}
span.cb-separator {
 display:none;
}
.cb-fis h1 {
 text-transform: none;
 } 
.cb-module-block .cb-post-title {
 text-transform: none;
}
.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
 text-transform: none;
}  .cb-grid-3-static .cb-m { 
 height: 395px;
}
.cb-entry-header h1 {
 font-size:36px;
 letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
 font-size:36px;
 letter-spacing:0px;
}
.wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-entry-content .alignnone .wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-article-footer .cb-title, .cb-article-footer #reply-title {
 text-transform: none;
}
.cb-style-1 .cb-meta .cb-post-title {
 text-transform: none;
}
.cb-module-block .cb-article-small:last-child {
 margin-bottom:30px;
}
.cb-category-top  {
 text-align:left;
}
.cb-category-top a {
 color:#00b6bd;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
 .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
 .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
 }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?fit=750%2C530&ssl=1"> <!-- Schema & Structured Data For WP v1.9.104 - --> <script type="application/ld+json" class="saswp-schema-markup-output"> [{"@context":"https://schema.org"},
{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Home","url":"/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Stories","url":"https://stringsmagazine.com/category/stories/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"How To","url":"https://stringsmagazine.com/category/technique-and-advice/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"News","url":"https://stringsmagazine.com/category/news/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Reviews","url":"https://stringsmagazine.com/category/reviews/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Instruments","url":"https://stringsmagazine.com/category/instruments-bows-and-gear/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Win","url":"https://stringsmagazine.com/category/win/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Magazine","url":"https://store.stringsmagazine.com/collections/back-issues"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Shop","url":"https://store.stringsmagazine.com"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Subscribe","url":"https://store.stringsmagazine.com/pages/subscribe-to-strings"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"https://stringsmagazine.com/#Top Navigation","name":"Support","url":"https://stringsmagazine.com/support/"}]},
{"@context":"https://schema.org","@type":"BreadcrumbList","@id":"https://stringsmagazine.com/lessons-learned-from-decades-of-handels-messiah-performances/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://stringsmagazine.com","name":"Strings Magazine"}},{"@type":"ListItem","position":2,"item":{"@id":"https://stringsmagazine.com/category/stories/","name":"Stories"}},{"@type":"ListItem","position":3,"item":{"@id":"https://stringsmagazine.com/lessons-learned-from-decades-of-handels-messiah-performances/","name":"Lessons Learned from Decades of Handel&#8217;s &#8216;Messiah&#8217; Performances"}}]}] </script><meta name="description" content="I have performed Messiah almost every December over the last 30 years, and I never tire of playing it. Each conductor brings something different to the production." /> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <script> document.documentElement.classList.add(
 'jetpack-lazy-images-js-enabled'
 ); </script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu { border-top-color: #; }</style> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Lessons Learned from Decades of Handel&#8217;s &#8216;Messiah&#8217; Performances | Strings Magazine" /><meta property="og:url" content="https://stringsmagazine.com/lessons-learned-from-decades-of-handels-messiah-performances/" /><meta property="og:description" content="I have performed Messiah almost every December over the last 30 years, and I never tire of playing it. Each conductor brings something different to the production." /><meta property="article:published_time" content="2022-11-25T14:00:00+00:00" /><meta property="article:modified_time" content="2022-11-14T19:50:32+00:00" /><meta property="og:site_name" content="Strings Magazine" /><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?fit=750%2C530&#038;ssl=1" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="530" /><meta property="og:image:alt" content="Handel&#039;s Messiah, performed by the Handel and Hayden Society" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Lessons Learned from Decades of Handel&#8217;s &#8216;Messiah&#8217; Performances" /><meta name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?fit=750%2C530&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Handel&#039;s Messiah, performed by the Handel and Hayden Society" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --><link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /> <style> .code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;} </style> <!-- end head extras --></head><body class="post-template-default single single-post postid-24099 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header "><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a></div><ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul></div></div><div id="cb-mob-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div id="cb-container" class="clearfix" ><header id="cb-header" class="cb-header  " role="banner"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"> <a href="https://stringsmagazine.com"> <img src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:305px;"> </a> <a href="https://store.stringsmagazine.com/products/annual-subscription-to-strings-magazine" target="blank"><img src="https://stringsmagazine.com/wp-content/uploads/2022/07/strings-subscription-mlbrd.png" alt="subscribe to strings magazine - for players and teachers of violin, viola, cello, bass, fiddle"></a></div></div></header><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"> <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off"> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div><nav id="cb-nav-bar" class="clearfix " role="navigation"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li><li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li><li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="https://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="https://store.stringsmagazine.com">Shop</a></li><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li></ul> <br /></div></nav><div id="cb-content" class="wrap clearfix"><div id="main" class="cb-main" role="main"><div class="cb-breadcrumbs"><a href="https://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div  ><a href="https://stringsmagazine.com/category/stories/" title="View all posts in Stories" ><span >Stories</span></a></div></div><div><!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></div><article id="post-24099" class="clearfix post-24099 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-november-december-2022 tag-on-my-music-stand" role="article"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Handel&#039;s Messiah, performed by the Handel and Hayden Society" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Handel-Hayden-Society-perform-Messiah-photo-Sam-Brewer.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="cb-credit-line">Photo: Sam Brewer</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" >Lessons Learned from Decades of Handel&#8217;s &#8216;Messiah&#8217; Performances</h1><div class="cb-byline"><span class="cb-author"> <a href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-11-25">November 25, 2022</time></span></div></div></div><section class="cb-entry-content clearfix" ><div class='code-block code-block-default code-block-3'><div style="
 text-transform: none;
 font-size: 16px;
 background-color: #fafafa;
 padding: 10px;
 /* border-top-color: #222222; */
 /* border-top: 3px; */
 color: #222222;
 font-weight: bold;
 font-family: 'Open Sans', sans-serif;
">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic content (like this story!) If you like what we do, please <a href="https://stringsmagazine.com/support/" style="
 color: #006480;
">make a donation</a> to support our work and keep the site running.</div></div><p><em>By Sarah Freiberg</em> |<em> From the <a rel="noreferrer noopener" href="https://store.stringsmagazine.com/collections/back-issues/products/no-309-november-december-2022" target="_blank">November-December 2022</a> issue of </em>Strings<em> magazine</em></p><p>I&nbsp;first encountered Handel’s beloved masterpiece in a sing-along version while in high school—I happily banged out the bass line on my cello, surrounded by a room full of enthusiastic choristers. Since then, I have performed <em>Messiah</em> almost every December over the last 30 years, and I never tire of playing it. In the words of Harry Christophers, conductor laureate of the Handel and Haydn Society: “I’ve done this piece hundreds of times. It’s always new.”</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/ZDyRFIudSDc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></figure><p>George Frideric Handel composed <em>Messiah</em> in his adopted hometown of London in 1741, with its first performance taking place in Dublin, Ireland, the following spring. A few years ago, as my husband and I wandered the Writers Museum in Dublin, I was blown away to stumble upon the chair that Handel himself sat in to watch the <em>Messiah</em> premiere. The Handel and Haydn Society of Boston, for which I play, was founded in 1815 with the idea of playing old (Handel) and new (Haydn) music, and has performed the work for 168 consecutive years! A couple of those almost didn’t happen—but more about that later.</p><p><em>Messiah</em>, with a libretto fashioned by Charles Jennens from passages of the Bible, is an amazing example of Handel’s mastery of word painting. He vividly brings the words to life—such as making the melody move up and down for “the crooked,” followed by the single note “straight.” It is delightful to listen for these musical plays on words and marvel at his craftsmanship. However, it is the journey of the work that gets me every time. The arias of the four vocal soloists explore emotions with great depth, but it is the choruses that propel the story forward with force, particularly in Part II, culminating with the famous Hallelujah Chorus, bringing most audiences to their feet. The conclusion of the third (and last) part of the oratorio, the Amen Chorus, begins much more inwardly, building to a triumph that never fails to give me goosebumps. I think this is why I happily play the three-hour work numerous times each season.</p><p>After the successful Dublin premiere, Handel brought <em>Messiah</em> to London to great acclaim and continued to amend it for ensuing performances, usually to tailor the arias to the soloists at hand. Since there are many versions of <em>Messiah</em>, it is always important to know which one is being performed, and make sure the road map is clear. The <em>Messiah</em> orchestral parts are often well-loved, with many pencil markings, crossed-out sections, taped-over pages, and eraser marks. A whole orchestral history can be found on those pages! In one orchestra, I dutifully noted who played from that part each year on the back page of the music for well over a decade. While preparing for the most recent performances, I noticed directions such as “all cellos play–2006,” even though solo and tutti sections are clearly marked throughout the movement, or “1 cello in solos–2019.” And then I realize I was there for both productions—and all the ones in between.&nbsp;</p><div class='code-block code-block-center code-block-1'><hr><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Medium Rectangle Interstitial [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><hr></div><p>One change this past season came in the seating arrangement—the first and second violin sections often sit opposite each other, but because of the many unison passages in <em>Messiah</em>, they were cozied up next to each other. However, the cellos were sitting next to the second violins at our first rehearsal, with the violas closer to the edge of the stage. But, as our conductor noted, the violas don’t play many of the arias, and perhaps having the continuously playing cellos on the “outside” might be a better choice. And it was.</p><blockquote class="wp-block-quote"><p><strong>Each conductor brings something different to the production.</strong></p></blockquote><p>There have been years when I’ve performed the work five times with one orchestra, only to plunge into rehearsals of <em>Messiah</em> for another group a day or two later—often with most of the same string players. And that is part of the fun of performing <em>Messiah</em>—each conductor brings something different to the production. Harry Christophers, for example, is an extraordinary choral conductor—and the expression he gets from the Handel and Haydn Society chorus is astounding. But he demands that the orchestra play the words equally attentively, which is so illuminating. Different conductors take different amounts of time at the end of movements—some may slow down at each one, others propel the story forward with tension, pausing only to highlight the end of a large section. Some choose to cut a da capo from an aria or two, shortening the work just slightly. Others relish every bit of the piece and luxuriate in slow tempos on some of the arias. And all versions work.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/K2v_QKAeVis?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div><figcaption class="wp-element-caption"><em>Harry Christophers and the Sisteen Choir Orchestra perform Handel&#8217;s </em>Messiah</figcaption></figure><p>While Handel intended <em>Messiah</em> to be an Easter offering, performed during Lent, here in the United States it has become a staple of the Christmas season, which makes for memorable productions, particularly on the East Coast. Quite often, a soloist will become indisposed due to illness, with last-minute substitutes stepping in, usually with aplomb. One memorable performance happened amidst a snowstorm. (The Handel and Haydn Society had only canceled two performances prior to that day—one of which was when Abraham Lincoln was shot.) My cello was buffeted by the wind as I made my way to and from the subway to Symphony Hall, and the audience that made the trek in successfully was so enthusiastic and appreciative, I didn’t mind the trip home in inches of snow. The following day, the substitute alto soloist offered to drive a group of us in to the performance—and her car got kissed by another that skidded on the icy roadway. Everyone was fine, though adrenaline ran higher than usual that afternoon.</p><div class='code-block code-block-center code-block-2'><hr><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Medium Rectangle Interstitial [async] --> <!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><hr></div><p>I would be remiss if I didn’t mention the Handel and Haydn Society’s annual cookie contest—which has been a beloved tradition for as long as I can remember. Performers and staff members are encouraged to bake goodies to bring before the Saturday <em>Messiah</em>, depositing one of them in each of 36 paper bags. Each individually wrapped cookie sports a <em>Messiah</em> inspired name. One of our own family-made concoctions was aptly called “And Heath Shall Reign Forever and Ever. Almond.” At intermission, performers rush offstage to purchase one of those bags, to consume the contents and vote for their favorites. The winners are announced during the Sunday intermission, with the number-one cookie baker made a bit richer—and saddled with running the following year’s event.</p><p><em>Messiah</em> has impacted my life in other significant ways as well. When Philharmonia Baroque was preparing the work for performance and recording, I made the mistake of securing my cello case by placing my right thumb under the strap as I hiked into the UC Berkeley campus from my parking spot—and by the end of the run I had developed a raging case of tendonitis that forced me to take time off (and invest in backpack straps). On a happier note, a few years later, I missed <em>Messiah</em>, which I performed up and down the West Coast at that time, because my daughter had the audacity to be born in December. Upon moving to Boston a couple of years later, I forgot that wound gut strings dry out along with everything else in the cold East Coast winter air, and so I brought my buzzing instrument in to luthier Curtis Bryant, who happened to have just brought back an amazing Joseph Merlin cello from London. He kindly let me take it home while he looked over the instrument I had—and I have been playing the Merlin ever since.</p><p>In 2020, when Covid-19 shut down the world as we knew it, the Handel and Haydn Society created an extraordinary streaming event, “Handel’s <em>Messiah</em> for Our Time,” with just one player on a part, and the chorus and orchestra performing in separate spaces. I didn’t get to play <em>Messiah</em> that year, and I sorely missed it. I’m so glad to continue the tradition, and make it new again.</p><figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="leTGdH4L8M"><a href="https://stringsmagazine.com/ray-chens-have-yourself-a-merry-little-christmas/">Check Out Ray Chen&#8217;s &#8216;Have Yourself a Merry Little Christmas&#8217; on Violin</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Check Out Ray Chen&#8217;s &#8216;Have Yourself a Merry Little Christmas&#8217; on Violin&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/ray-chens-have-yourself-a-merry-little-christmas/embed/#?secret=pmYZbpBsMY#?secret=leTGdH4L8M" data-secret="leTGdH4L8M" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="4VvMjjABxU"><a href="https://stringsmagazine.com/deciphering-debussys-markings-inspires-new-thinking-in-other-pieces/">Deciphering Debussy’s Markings Inspires New Thinking in Other Pieces</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Deciphering Debussy’s Markings Inspires New Thinking in Other Pieces&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/deciphering-debussys-markings-inspires-new-thinking-in-other-pieces/embed/#?secret=PNlMUx4H2D#?secret=4VvMjjABxU" data-secret="4VvMjjABxU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure> <!-- AI CONTENT END 1 --></section> <!-- end article section --><footer class="cb-article-footer"><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b> <!-- Begin MailChimp Signup Form --> <!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style><div id="mc_embed_signup"><form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--> <!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><div style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://stringsmagazine.com/music-writer-tully-potter-on-the-importance-of-historical-knowledge-in-music-performance/">Previous Article</a></span><a href="https://stringsmagazine.com/music-writer-tully-potter-on-the-importance-of-historical-knowledge-in-music-performance/" class="cb-previous-title cb-title">Music Writer Tully Potter on the Importance of Historical Knowledge in Music Performance</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"><li class="cb-style-1 clearfix cb-no-1 post-23820 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-on-my-music-stand tag-september-october-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/piazzollas-le-grand-tango-is-a-study-in-passion-rhythm-and-balance/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/08/John-Henry-Crawford-photo-Lindsay-Adler.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="John Henry Crawford with cello" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/08/John-Henry-Crawford-photo-Lindsay-Adler.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/08/John-Henry-Crawford-photo-Lindsay-Adler.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/08/John-Henry-Crawford-photo-Lindsay-Adler.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/08/John-Henry-Crawford-photo-Lindsay-Adler.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/piazzollas-le-grand-tango-is-a-study-in-passion-rhythm-and-balance/">Piazzolla’s &#8216;Le Grand Tango&#8217; Is a Study in Passion, Rhythm, and Balance</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-24224 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-conductor tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/new-zealand-symphony-orchestra-conductor-gemma-sought-the-podium-from-an-early-age/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="New Zealand Symphony Orchestra Conductor Gemma New" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/new-zealand-symphony-orchestra-conductor-gemma-sought-the-podium-from-an-early-age/">New Zealand Symphony Orchestra Conductor Gemma New Sought the Podium from an Early Age</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-17688 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-contemporary tag-march-april-2020 tag-on-my-music-stand tag-violin"><div class="cb-mask"><a href="https://stringsmagazine.com/approaching-the-operatic-unpredictable-voice-of-missy-mazzoli-on-violin/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Becca-BWhite-KANEKO-sillouette-.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Becca-BWhite-KANEKO-sillouette-.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Becca-BWhite-KANEKO-sillouette-.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Becca-BWhite-KANEKO-sillouette-.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/approaching-the-operatic-unpredictable-voice-of-missy-mazzoli-on-violin/">Bel canto: Approaching the operatic, unpredictable voice of Missy Mazzoli on violin</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-24111 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-holiday-gift-guide tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/16-holiday-gift-ideas-for-the-electric-string-player/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Asha-Mevlana-violin-trans-siberian-orchestra-youtube.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Asha Mevlana, violinist for the trans-siberian orchestra" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Asha-Mevlana-violin-trans-siberian-orchestra-youtube.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Asha-Mevlana-violin-trans-siberian-orchestra-youtube.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Asha-Mevlana-violin-trans-siberian-orchestra-youtube.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/16-holiday-gift-ideas-for-the-electric-string-player/">16 Holiday Gift Ideas for the Electric String Player</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-24059 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-laurence-vittes tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/tutti-bassi-create-simple-beauty-on-have-cellos-will-travel/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="tutti bassi" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/tutti-bassi-create-simple-beauty-on-have-cellos-will-travel/">Tutti Bassi Create Simple Beauty on &#8216;Have Cellos Will Travel&#8217;</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-24221 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5-minutes-with tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/conductor-rafael-payare-stays-busy-with-montreal-symphony-orchestra-and-san-diego-symphony/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Rafael-Payare-Photo-Antoine-Saito.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Conductor Rafael Payare" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Rafael-Payare-Photo-Antoine-Saito.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Rafael-Payare-Photo-Antoine-Saito.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Rafael-Payare-Photo-Antoine-Saito.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Rafael-Payare-Photo-Antoine-Saito.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/conductor-rafael-payare-stays-busy-with-montreal-symphony-orchestra-and-san-diego-symphony/">Conductor Rafael Payare Stays Busy with Montréal Symphony Orchestra and San Diego Symphony</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-24218 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/after-50-years-the-rebelliously-democratic-orpheus-chamber-orchestra-is-still-looking-forward/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Orpheus-Chamber-Orchestra-photo-©Neda_Navaee.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Orpheus Chamber Orchestra" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Orpheus-Chamber-Orchestra-photo-©Neda_Navaee.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Orpheus-Chamber-Orchestra-photo-©Neda_Navaee.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Orpheus-Chamber-Orchestra-photo-©Neda_Navaee.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Orpheus-Chamber-Orchestra-photo-©Neda_Navaee.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/after-50-years-the-rebelliously-democratic-orpheus-chamber-orchestra-is-still-looking-forward/">After 50 years, the Rebelliously Democratic Orpheus Chamber Orchestra is Still Looking Forward</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-24182 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-chamber-music tag-joshua-bell tag-november-december-2022 tag-stefan-jackiw"><div class="cb-mask"><a href="https://stringsmagazine.com/how-chamber-music-supergroups-come-together-and-sometimes-come-apart/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Eugene Isotomin, Isaac Stern, Leonard Rose chamber music supergroup" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-chamber-music-supergroups-come-together-and-sometimes-come-apart/">How Chamber Music Supergroups Come Together&#8230; and Sometimes Come Apart</a></h4></div></li></ul></div></div> <!--<div id="amzn-assoc-ad-fbb22398-997e-4ddd-b479-7f877745debd"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=fbb22398-997e-4ddd-b479-7f877745debd"></script> --></footer> <!-- end article footer --></article> <!-- end article --></div> <!-- end #main --><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div class="textwidget"><a href="https://store.elizabethl26.sg-host.com/products/annual-subscription-to-strings-magazine?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin"><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" decoding="async" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/its-never-too-late-to-pick-up-an-instrument-here-are-5-tips-for-adult-beginners/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="illustration of a woman playing cello" decoding="async" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/music-painting-musical-instrument-street-art-violin-art-591163-pxhere.com_-e1583260459784.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/its-never-too-late-to-pick-up-an-instrument-here-are-5-tips-for-adult-beginners/">It’s Never Too Late to Pick Up an Instrument—Here are 5 Tips for Adult Beginners</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/be-kind-to-your-tendons-6-low-tension-exercises-for-beleaguered-cellists/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="cello with bow close up on strings" decoding="async" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/04/cello-663563_1280-e1667410653343.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/be-kind-to-your-tendons-6-low-tension-exercises-for-beleaguered-cellists/">Be Kind to Your Tendons: 6 Low-Tension Exercises for Beleaguered Cellists</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/4-ways-to-attract-students-to-your-private-teaching-studio/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/11/Violin.1-e1611180684554.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin" decoding="async" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/11/Violin.1-e1611180684554.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/4-ways-to-attract-students-to-your-private-teaching-studio/">4 Ways to Attract Students to Your Private Teaching Studio</a></h4></div></article></div></div><div id="text-2" class="cb-sidebar-widget widget_text"><div class="textwidget"><!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script> <!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script> <!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></div></div></aside></div></div> <!-- end #cb-content --></div> <!-- end #cb-container --><footer id="cb-footer"role="contentinfo"><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services</a></li><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener" href="https://store.elizabethl26.sg-host.com/pages/subscribe-to-strings">Subscribe</a></li><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div class="cb-copyright"></div><div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer> <!-- end footer --></div> <!-- end #cb-outer-container --> <span id="cb-overlay"></span> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'> /* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2' id='cb-cookie-js'></script> <script type='text/javascript' id='cb-js-ext-js-extra'> /* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2' id='cb-js-ext-js'></script> <script type='text/javascript' id='cb-js-js-extra'> /* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"24099","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2' id='cb-js-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202247.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',blog:'105281277',post:'24099',tz:'-8',srv:'stringsmagazine.com',j:'1:11.5.1'} ]);
 _stq.push([ 'clickTrackerInit', '105281277', '24099' ]); </script></body></html> <!-- The End. what a ride! -->