<!DOCTYPE html>
<!--[if lt IE 7]><html
lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link
rel="pingback" href="https://stringsmagazine.com/xmlrpc.php">
<style id="jetpack-boost-critical-css">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</style><title>Jonathan Cooper Found the Fiddle, Then a Life Making Them | Strings Magazine</title><meta
name='robots' content='max-image-preview:large' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4k.woff) format('woff')}@font-face{font-family:'PT Serif';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRTQgYoZZY2vCFuvAFTzrk.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvDFS.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt65qW.woff) format('woff')}</style><!--[if lt IE 10]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media="not all" onload="this.media='all'" />
<![endif]--><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" onload="this.media='all'" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1636148737/assets/wpo-minify-header-b2d00fb2.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media="not all" onload="this.media='all'" /> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1636148737/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/22043" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.1" /><link
rel="canonical" href="https://stringsmagazine.com/jonathan-cooper-fiddle-maker/" /><link
rel='shortlink' href='https://wp.me/p77Kt7-5Jx' /><link
rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fjonathan-cooper-fiddle-maker%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fjonathan-cooper-fiddle-maker%2F&#038;format=xml" /><meta
name="jetpack-boost-ready" content="true" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-29717699-1','auto');ga('send','pageview')</script> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script>var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];AdButler.ads.push(function(){AdButler.enableLazyLoading();AdButler.enableLazyLoading({renderViewportPercent:200,mobileScaling:2.0})})</script><style type="text/css">span.cb-author{display:none}span.cb-separator{display:none}.cb-fis h1{text-transform:none}.cb-module-block .cb-post-title{text-transform:none}.cb-meta-style-1 .cb-article-meta h2,.cb-meta-style-5 .cb-article-meta h2{text-transform:none}.cb-grid-3-static .cb-m{height:395px}.cb-entry-header h1{font-size:36px;letter-spacing:0}.cb-fis-block-video .cb-meta h1{font-size:36px;letter-spacing:0}.wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-entry-content .alignnone .wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-article-footer .cb-title,.cb-article-footer #reply-title{text-transform:none}.cb-style-1 .cb-meta .cb-post-title{text-transform:none}.cb-module-block .cb-article-small:last-child{margin-bottom:30px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#006480}.cb-entry-content a{color:#006480}.cb-review-box .cb-bar .cb-overlay span{background:#006480}.cb-review-box i{color:#006480}.cb-meta-style-1 .cb-article-meta{background:rgba(0,0,0,.75)}@media only screen and (min-width:768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0,0,0,1)}.cb-module-block .cb-meta-style-2:hover img,.cb-module-block .cb-meta-style-4:hover img,.cb-grid-x .cb-grid-feature:hover img,.cb-slider li:hover img{opacity:0}}@media only screen and (min-width:1020px){body{font-size:21px}}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav>li:hover,.cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav>li:hover{background:#006480}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'PT Serif',serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Open Sans',sans-serif}</style><meta
property="og:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?fit=750%2C500&ssl=1"><meta
name="description" content="A dream convinced him to learn the fiddle. Now violin maker Jonathan Cooper of Acoustic Artisans makes instruments for modern performance needs." /><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu{border-top-color:#}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Jonathan Cooper Found the Fiddle, Then a Life Making Them | Strings Magazine" /><meta
property="og:url" content="https://stringsmagazine.com/jonathan-cooper-fiddle-maker/" /><meta
property="og:description" content="A dream convinced him to learn the fiddle. Now violin maker Jonathan Cooper of Acoustic Artisans makes instruments for modern performance needs." /><meta
property="article:published_time" content="2021-11-10T14:00:00+00:00" /><meta
property="article:modified_time" content="2021-11-10T00:04:51+00:00" /><meta
property="og:site_name" content="Strings Magazine" /><meta
property="og:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?fit=750%2C500&#038;ssl=1" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="500" /><meta
property="og:image:alt" content="Luthier Jonathan Cooper of Acoustic Artisans" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="Jonathan Cooper Found the Fiddle, Then a Life Making Them" /><meta
name="twitter:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" /><meta
name="twitter:image:alt" content="Luthier Jonathan Cooper of Acoustic Artisans" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /><style>.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}</style></head><body
class="post-template-default single single-post postid-22043 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below cb-body-mob"><div
id="cb-outer-container"><div
id="cb-top-menu" class="clearfix cb-font-header "><div
class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open" class="cb-link"><i
class="fa fa-bars"></i></a></div><ul
class="cb-top-nav cb-right-side"><li
class="cb-icon-search"><a
href="#" title="Search" id="cb-s-trigger"><i
class="fa fa-search"></i> <span
class="cb-search-title">Search</span></a></li></ul></div></div><div
id="cb-mob-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-mobile-nav cb-top-nav"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a
href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21819"><a
href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div
id="cb-container" class="clearfix" ><header
id="cb-header" class="cb-header  " role="banner"><div
id="cb-logo-box" class="cb-logo-center wrap"><div
id="logo">
<a
href="https://stringsmagazine.com">
<img
src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:375px;">
</a>
<a
href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer" target="blank"><img
src="https://stringsmagazine.com/wp-content/uploads/2021/08/subscribe-to-strings-magazine.png" alt="subscribe to strings magazine - for players of violin, viola, cello, bass, fiddle"></a></div></div></header><div
id="cb-menu-search" class="cb-s-modal cb-modal"><div
class="cb-close-m cb-ta-right"><i
class="fa cb-times"></i></div><div
class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form
role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"><input
type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form><div
id="cb-s-results"></div></div></div><nav
id="cb-nav-bar" class="clearfix " role="navigation"><div
class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul
class="cb-main-nav wrap clearfix"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a
href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li
id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21819"><a
href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li
id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" href="http://store.stringsmagazine.com">Shop</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul>
<br
/></div></nav><div
id="cb-content" class="wrap clearfix"><div
id="main" class="cb-main" role="main"><div
class="cb-breadcrumbs"><a
href="https://stringsmagazine.com">Home</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://stringsmagazine.com/category/instruments-bows-and-gear/" title="View all posts in Instruments, Bows, and Gear" itemprop="url"><span
itemprop="title">Instruments, Bows, and Gear</span></a></div></div><div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div><article
id="post-22043" class="clearfix post-22043 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-stories tag-luthier tag-november-december-2021" role="article"><div
id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div
class="cb-mask"><img
width="750" height="500" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Luthier Jonathan Cooper of Acoustic Artisans" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Jonathan-Cooper-Liz-Bieber.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span
class="cb-credit-line">Photo: Liz Bieber</span></div><div
class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Jonathan Cooper Found the Fiddle, Then a Life Making Them</h1><div
class="cb-byline"><span
class="cb-author"> <a
href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span
class="cb-separator"><i
class="fa fa-times"></i></span><span
class="cb-date"><time
class="updated" datetime="2021-11-10">November 10, 2021</time></span></div></div></div><section
class="cb-entry-content clearfix" ><p><meta
charset="utf-8"><em><em>By David Templeton</em></em> |<em> From the <a
href="https://store.stringsmagazine.com/collections/back-issues/products/no-303-november-december-2021">November-December 2021</a> issue of </em>Strings<em> magazine</em></p><p>Violin maker Jonathan Cooper’s earliest musical passion was guitars. All through high school he played the guitar, bought and sold guitars, collected guitars, and upon graduation, went straight into playing music professionally, again focusing on the guitar.</p><p>Then, almost on a whim, he switched to playing the fiddle.</p><p>“I took up playing the fiddle when I was 20, which was kind of strange because until then I’d never even <em>thought</em> of playing the violin,” Cooper says. “I mean, I knew it existed, but I knew nothing about it and I had no interest in it.” Everything changed when a bandmate who’d played the viola as a kid spontaneously brought his instrument to a rehearsal, and at one point a curious Cooper picked it up and squeaked out a few investigational notes. It must have made a deep impression.</p><p>“That night I had a dream,” he explains, “a dream in which I was playing the violin perfectly and speaking a language I have to assume was French. The way I see it now, there’s my life before that day, and my life after that day, because I woke up in the morning, went downtown to a thrift store where I’d seen a violin for sale, bought it for like $7, and pretty much started teaching myself how to play it.”</p><p>Cooper, who lives and runs <a
href="https://jcooperviolinmaker.com/acoustic-artisans/" target="_blank" rel="noreferrer noopener">Acoustic Artisans</a>, his violin-making shop in Portland, Maine, was living in rural New Hampshire at the time of the dream. This was approximately 1970, and he had plenty of hours to kill between band rehearsals. So in addition to learning how to play, he started buying violins as well, to repair and tinker with and figure out how they were constructed.</p><p>“There were cheap violins all over the place in the early ’70s,” he says. “The country was littered with them. They were everywhere. I grew up in New Jersey, right outside New York, and knew some people in the city I could reach out to for information, but believe it or not, it took me a couple of years to realize, ‘Wait a minute&#8230; these violins aren’t all made in Germany and Italy and France. People make them here in America, too!’”</p><p>Cooper was delighted to find violins made in Maine and New Hampshire. “Some of them were actually kind of nice,” he says.</p><p>In those pre-internet days, there was very little available information about violin making. There weren’t even that many books on the subject. The making of violins was an art taught almost exclusively by skilled and experienced makers to eager, hard-working novices. There was no such thing as a DIY violin maker.</p><div
class='code-block code-block-center code-block-1'><hr><p
style="font-size:14px;margin-bottom:0px;">Advertisement</p>
 <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc304016=window.plc304016||0;document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,304016,[300,250],'placement_304016_'+opt.place,opt)},opt:{place:plc304016++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <hr></div><p>“So I started to seek people out. I met some makers. I took a summer course at the University of New Hampshire in 1976. All of that opened up a whole different world. When I got into the later quarter of my twenties, I started thinking, ‘I don’t know if I want to spend the rest of my life doing all these little gigs playing the fiddle. Maybe I’ll take a look at what the violin trade is like.”</p><blockquote
class="wp-block-quote"><p><meta
charset="utf-8"><strong>Today, Cooper is just about to cross the threshold of having made 500 violins.</strong></p></blockquote><p>By that point, Cooper was making side money buying and selling stringed instruments. In 1979, while on a European band tour that included Italy, he took a tangential free-time trip to Cremona, where he visited several violin makers. “I was totally smitten,” he says. “Being there made me so happy. Later that year, I quit playing in the band I was in, dropped everything, and moved to Cremona.”</p><p>Cooper spent his next three years there, an experience that cemented his resolve to establish violin making as his career. “That dream literally changed my life,” he says. “It bit me hard and never let go.”</p><p>Today, Cooper is just about to cross the threshold of having made 500 violins. In a shop he describes as orderly and neat, with an everything-in-its-place visual appeal that almost eclipses the sweet smell of wood and other sensory treats associated with violin making, he constructs all manner of stringed musical instruments. His clients include classical musicians, folk and country fiddlers, and pop and rock musicians, from novices to celebrities to superstars. That range of need is appealing to Cooper, he says, because it requires him to be flexible and inventive.</p><p>“These instruments—violins, violas, cellos—they are malleable,” he says. “They were designed to make a certain sound, but they <em>can</em> be changed around, the formula can be tweaked. Because the world has changed, right? You’re not always playing in a concert hall, having to fill a big room. You might be playing alongside a banjo player in a small club, which means you need a different sound. You might be playing into a microphone in a recording studio, which means you need a different sound.”</p><p>All of that got Cooper thinking deeply about what the sound of violin really is.</p><p>“Everybody wants color in their sound, they want the voice of their violin to match the voice of the music they are playing and the situation they are playing it in,” he says. “I also look at music as something that is always changing. That’s one of things that’s kept the sound of the violin fresh for so long.”</p><p>One of Cooper’s most personally gratifying projects has been the creation of the Daniel Pearl Memorial Instruments Award, named in honor of the <em>Wall Street Journal</em> correspondent who was kidnapped and killed in Pakistan in 2002. “When I first heard what happened to Daniel Pearl—you couldn’t avoid it because it was all over the news—at one point they showed a picture of him and he’s playing the fiddle with what was clearly some kind of bluegrass band,” Cooper says. “I remember that this was a time when a lot of us felt really helpless. What can we possibly do to make any positive contribution to what’s going on in the world?”</p><p>Ultimately, in what felt like a small but meaningful gesture, Cooper decided to make a violin in Pearl’s honor. At the time he was working with <a
href="https://stringsmagazine.com/keep-connected-with-mark-oconnor/" target="_blank" rel="noreferrer noopener">Mark O’Connor</a>, doing fiddle-making demonstrations at his annual fiddle camp. What gradually developed, as Cooper made another violin, then a viola, then a cello—all in Daniel Pearl’s honor—was a program in which each instrument would be awarded to a player from O’Connor’s camp, who would play that instrument for one year.</p><p>The first violinist to receive the Daniel Pearl violin was Jeremy Kittel, in 2003. Other recipients include Alex Hargreaves, Noshi Norris, Toby Conn, Olivia Thompson, and numerous other young players. “The idea was that the players would, in turn, put on performances and talk about who Daniel Pearl was,” Cooper says. “We’re done now, having made a full quartet of instruments, but they live on, passed down every year to a new player. That’s just an amazing honor for me.”</p><p>Cooper believes that, for violin makers like himself, the notion that the instruments he makes will long outlive him is a responsibility as much as it is a perk of the profession. “When I make a violin, I’m pretty confident that, unless it’s really heavily damaged along the way, it’s going to be here 300 years from now,” he says. “Especially these days, because we have good cases and climate-controlled buildings and all this other stuff. Clearly, past examples show us that there is no reason why things won’t last 300 or 400 years without any problem. I really like that. Long, long after I’m dead, some of my violins will still be around, making music, and hopefully, you know, still making people happy.”</p><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="qSjKSKeOdx"><a
href="https://stringsmagazine.com/luthier-rozie-deloach-draws-out-stories-of-violin-making-world/">Luthier Rozie Deloach Draws Out the Stories of the Violin-Making World</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Luthier Rozie Deloach Draws Out the Stories of the Violin-Making World&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/luthier-rozie-deloach-draws-out-stories-of-violin-making-world/embed/#?secret=qSjKSKeOdx" data-secret="qSjKSKeOdx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="RrEpGGEepe"><a
href="https://stringsmagazine.com/born-of-redwood-pinesap-and-cow-tendons-andrew-carruthers-redwood-violin-project-takes-the-go-local-mindset-to-extremes/">Born of Redwood, Pinesap, and Cow Tendons: Andrew Carruthers’ Redwood Violin Project takes the &#8216;Go Local&#8217; Mindset to Extremes</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Born of Redwood, Pinesap, and Cow Tendons: Andrew Carruthers’ Redwood Violin Project takes the &#8216;Go Local&#8217; Mindset to Extremes&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/born-of-redwood-pinesap-and-cow-tendons-andrew-carruthers-redwood-violin-project-takes-the-go-local-mindset-to-extremes/embed/#?secret=RrEpGGEepe" data-secret="RrEpGGEepe" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="0liK1FZv0S"><a
href="https://stringsmagazine.com/two-violin-makers-offer-advice-on-the-path-to-lutherie-school/">Two Violin Makers Offer Advice on the Path to Lutherie School</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Two Violin Makers Offer Advice on the Path to Lutherie School&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/two-violin-makers-offer-advice-on-the-path-to-lutherie-school/embed/#?secret=0liK1FZv0S" data-secret="0liK1FZv0S" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure></section><footer
class="cb-article-footer"><div
class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div
class="cb-title cb-font-header">Share On</div><div
class="cb-sharing-buttons"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook cb-sharing-button"><div
class="fb-share-button" data-href="https://stringsmagazine.com/jonathan-cooper-fiddle-maker/"  data-layout="button_count"></div></div></div></div><div
class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b><link
href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style><div
id="mc_embed_signup"><form
action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <div
style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p
style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a
href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div
id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div
class="cb-previous-post cb-meta cb-next-previous-block"><div
class="cb-arrow"><i
class="fa fa-angle-left"></i></div><span
class="cb-read-previous-title cb-read-title"><a
href="https://stringsmagazine.com/emma-wernig-albert-cano-smit-on-recording-the-viennese-viola/">Previous Article</a></span><a
href="https://stringsmagazine.com/emma-wernig-albert-cano-smit-on-recording-the-viennese-viola/" class="cb-previous-title cb-title">Emma Wernig and Pianist Albert Cano Smit Reflect on Recording 'The Viennese Viola'</a></div><div
class="cb-next-post cb-next-previous-block cb-empty"><span
class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div
id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div
id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul
class="slides clearfix"><li
class="cb-style-1 clearfix cb-no-1 post-15589 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-news tag-f-holes tag-february-2019 tag-luthier"><div
class="cb-mask"><a
href="https://stringsmagazine.com/f-holes-are-all-basically-the-same-except-that-theyre-all-different/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_7724.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="F-hole cutting" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_7724.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_7724.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_7724.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/f-holes-are-all-basically-the-same-except-that-theyre-all-different/">F-Holes Are All Basically the Same—Except That They’re All Different</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-14542 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bjorn-hide-glue tag-juy-2018 tag-luthier tag-violin-makers-workshop"><div
class="cb-mask"><a
href="https://stringsmagazine.com/eugene-thordahl-of-bjorn-hide-glue-helps-luthiers-in-sticky-situations/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/06/Bjorn-Hide-Glue.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Bjorn Hide Glue" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/06/Bjorn-Hide-Glue.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/06/Bjorn-Hide-Glue.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/06/Bjorn-Hide-Glue.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/eugene-thordahl-of-bjorn-hide-glue-helps-luthiers-in-sticky-situations/">Eugene Thordahl of Bjorn Hide Glue Helps Luthiers in Sticky Situations</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-1600 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-luthier"><div
class="cb-mask"><a
href="https://stringsmagazine.com/luthiers-without-borders-on-the-road-to-guanabacoa-cuba/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cuba-violins.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cuba-violins.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/luthiers-without-borders-on-the-road-to-guanabacoa-cuba/">Luthiers Without Borders: On the Road to Guanabacoa, Cuba</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-21990 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-november-december-2021"><div
class="cb-mask"><a
href="https://stringsmagazine.com/9-horses-expands-horizons-on-omegah/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/9-horses-by-Shervin-Lainez.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="9 horses band" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/9-horses-by-Shervin-Lainez.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/9-horses-by-Shervin-Lainez.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/9-horses-by-Shervin-Lainez.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/9-horses-by-Shervin-Lainez.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/9-horses-expands-horizons-on-omegah/">9 Horses Expands Its Stylistic Horizons on New Album &#8216;Omegah&#8217;</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-17359 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-del-gesu tag-guarneri tag-january-february-2020 tag-luthier"><div
class="cb-mask"><a
href="https://stringsmagazine.com/the-brilliance-beauty-artistry-chaos-of-guarneri-del-gesus-instruments/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Alex-Louis-Reza.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Alex Louis Reza" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Alex-Louis-Reza.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Alex-Louis-Reza.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Alex-Louis-Reza.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Alex-Louis-Reza.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/the-brilliance-beauty-artistry-chaos-of-guarneri-del-gesus-instruments/">The Brilliance &#038; Beauty, Artistry &#038; Chaos, of Guarneri del Gesù&#8217;s Instruments</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-20249 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-luthier tag-shop-talk tag-violin"><div
class="cb-mask"><a
href="https://stringsmagazine.com/taking-off-the-clamps-violin-maker-francis-kuttner-describes-his-favorite-moment-of-crafting-an-instrument/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/clamps.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Cello in clamps during construction" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/clamps.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/clamps.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/clamps.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/02/clamps.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/taking-off-the-clamps-violin-maker-francis-kuttner-describes-his-favorite-moment-of-crafting-an-instrument/">Taking Off the Clamps: Violin Maker Francis Kuttner Describes His Favorite Moment of Crafting an Instrument</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-21529 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-luthier tag-september-october-2021 tag-tales-of-the-trade"><div
class="cb-mask"><a
href="https://stringsmagazine.com/luthier-rozie-deloach-draws-out-stories-of-violin-making-world/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/ArdenRoziebench-copy.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Luthier Rozie DeLoach at the workbench working on an instrument" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/ArdenRoziebench-copy.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/ArdenRoziebench-copy.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/ArdenRoziebench-copy.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/ArdenRoziebench-copy.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/luthier-rozie-deloach-draws-out-stories-of-violin-making-world/">Luthier Rozie Deloach Draws Out the Stories of the Violin-Making World</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-15581 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-news tag-february-2019 tag-gesina-liedmeier tag-luthier"><div
class="cb-mask"><a
href="https://stringsmagazine.com/gesina-liedmeiers-historical-instruments-reflect-the-passions-of-her-clients/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_8591c.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Belly and back of 2017 bass viol Otohime; after Joachim Tielke" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_8591c.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_8591c.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/12/IMG_8591c.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/gesina-liedmeiers-historical-instruments-reflect-the-passions-of-her-clients/">Gesina Liedmeier’s Historical Instruments Reflect the Passions of Her Clients</a></h4></div></li></ul></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div
class="textwidget"><a
href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img
src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div
id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div
class="cb-module-block cb-small-margin"><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/players-guide-to-instrument-appreciation/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Untitled-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="1773 “Sinzheimer” G.B. Guadagnini violin closeup photo" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Untitled-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Untitled-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Untitled-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Untitled-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/players-guide-to-instrument-appreciation/">A Player’s Guide to Musical Instrument Appreciation</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/dont-go-right-for-the-soundpost/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Soundpost_end.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Soundpost_end.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Soundpost_end.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Soundpost_end.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/Soundpost_end.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/dont-go-right-for-the-soundpost/">When Your Instrument Isn’t Sounding Right, Don’t Go for the Soundpost First</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/restoring-a-remarkable-1776-gagliano-violin/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/20161220_112920.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="The top of a 1776 Gagliano violin with astonishing sound, Courtesy of Mark E. Russell" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/20161220_112920.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/20161220_112920.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/20161220_112920.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/20161220_112920.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/restoring-a-remarkable-1776-gagliano-violin/">Restoring a Remarkable 1776 Gagliano Violin</a></h4></div></article></div></div><div
id="text-2" class="cb-sidebar-widget widget_text"><div
class="textwidget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div></div><div
id="text-5" class="cb-sidebar-widget widget_text"><div
class="textwidget"><table
cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px"><tbody><tr
style="vertical-align:top"><td
align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
<a
href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td></tr></tbody></table></div></div></aside></div></div></div><footer
id="cb-footer"role="contentinfo"><div
class="cb-footer-lower cb-font-header clearfix"><div
class="wrap clearfix"><div
class="cb-footer-links clearfix"><ul
id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li
id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li
id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a
href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li><li
id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li
id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li
id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a
href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li
id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a
href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div
class="cb-copyright"></div><div
class="cb-to-top"><a
href="#" id="cb-to-top"><i
class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer></div><span
id="cb-overlay"></span> <script>window.addEventListener('load',function(){document.querySelectorAll('link').forEach(function(e){'not all'===e.media&&(e.media='all')});var e=document.getElementById('jetpack-boost-critical-css');e&&(e.media='not all')})</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='wpo_min-footer-1-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"22043","cbFsClass":"cb-embed-fs","cbSlider":["600",!1,"7000","on"]}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1636148737/assets/wpo-minify-footer-7b8e23b1.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202145.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'105281277',post:'22043',tz:'-8',srv:'stringsmagazine.com'}]);_stq.push(['clickTrackerInit','105281277','22043'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 10 Nov 2021 14:00:35 GMT -->
