<!DOCTYPE html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!-- Google Chrome Frame for IE --> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <!-- mobile meta --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link rel="pingback" href="https://stringsmagazine.com/xmlrpc.php"> <!-- head extras --><title>How Chamber Music Supergroups Come Together&#8230; and Sometimes Come Apart | Strings Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFT_r21dw.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
} </style><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stringsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/cb-main-stylesheet.min.css?ver=2.1.2' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/cb-ie-only.min.css?ver=2.1.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fontawesome-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/24182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://stringsmagazine.com/how-chamber-music-supergroups-come-together-and-sometimes-come-apart/" /><link rel='shortlink' href='https://wp.me/p77Kt7-6i2' /><link rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fhow-chamber-music-supergroups-come-together-and-sometimes-come-apart%2F" /><link rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fhow-chamber-music-supergroups-come-together-and-sometimes-come-apart%2F&#038;format=xml" /> <!-- Stream WordPress user activity plugin v3.9.1 --> <style>img#wpstats{display:none}</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-29717699-1', 'auto');
 ga('send', 'pageview'); </script> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
 // A. Enable with defaults
 AdButler.enableLazyLoading();
 // B. Enable with specific options. Additional calls override previous ones.
 AdButler.enableLazyLoading({
 // Render slots when within 2 viewports
 // Default: 100
 // Range: >= 100
 renderViewportPercent: 200,
 // Double viewport values on mobile, where viewports are smaller
 // and users tend to scroll faster
 // Default: 1
 mobileScaling: 2.0
 });
}); </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/1cca624b378914cbcfc869ff1.js");</script><style type="text/css">span.cb-author {
display: none;
}
span.cb-separator {
 display:none;
}
.cb-fis h1 {
 text-transform: none;
 } 
.cb-module-block .cb-post-title {
 text-transform: none;
}
.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
 text-transform: none;
}  .cb-grid-3-static .cb-m { 
 height: 395px;
}
.cb-entry-header h1 {
 font-size:36px;
 letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
 font-size:36px;
 letter-spacing:0px;
}
.wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-entry-content .alignnone .wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-article-footer .cb-title, .cb-article-footer #reply-title {
 text-transform: none;
}
.cb-style-1 .cb-meta .cb-post-title {
 text-transform: none;
}
.cb-module-block .cb-article-small:last-child {
 margin-bottom:30px;
}
.cb-category-top  {
 text-align:left;
}
.cb-category-top a {
 color:#00b6bd;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
 .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
 .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
 }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?fit=750%2C442&ssl=1"><meta name="description" content="Chamber music supergroups are most enthralling—or maddening—when a certain freewheeling one-upmanship is on display. Yet some have been plagued by infighting or divergent solo careers." /> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <script> document.documentElement.classList.add(
 'jetpack-lazy-images-js-enabled'
 ); </script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu { border-top-color: #; }</style> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="How Chamber Music Supergroups Come Together&#8230; and Sometimes Come Apart | Strings Magazine" /><meta property="og:url" content="https://stringsmagazine.com/how-chamber-music-supergroups-come-together-and-sometimes-come-apart/" /><meta property="og:description" content="Chamber music supergroups are most enthralling—or maddening—when a certain freewheeling one-upmanship is on display. Yet some have been plagued by infighting or divergent solo careers." /><meta property="article:published_time" content="2022-10-28T13:00:00+00:00" /><meta property="article:modified_time" content="2022-10-28T15:47:57+00:00" /><meta property="og:site_name" content="Strings Magazine" /><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?fit=750%2C442&#038;ssl=1" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="442" /><meta property="og:image:alt" content="Eugene Isotomin, Isaac Stern, Leonard Rose chamber music supergroup" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="How Chamber Music Supergroups Come Together&#8230; and Sometimes Come Apart" /><meta name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?fit=750%2C442&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Eugene Isotomin, Isaac Stern, Leonard Rose chamber music supergroup" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --><link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /> <style> .code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;} </style> <!-- end head extras --></head><body class="post-template-default single single-post postid-24182 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header "><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a></div><ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul></div></div><div id="cb-mob-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div id="cb-container" class="clearfix" ><header id="cb-header" class="cb-header  " role="banner"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"> <a href="https://stringsmagazine.com"> <img src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:305px;"> </a> <a href="https://store.stringsmagazine.com/products/annual-subscription-to-strings-magazine" target="blank"><img src="https://stringsmagazine.com/wp-content/uploads/2022/07/strings-subscription-mlbrd.png" alt="subscribe to strings magazine - for players and teachers of violin, viola, cello, bass, fiddle"></a></div></div></header><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"> <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off"> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div><nav id="cb-nav-bar" class="clearfix " role="navigation"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li><li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li><li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li><li id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li><li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="https://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="https://store.stringsmagazine.com">Shop</a></li><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li></ul> <br /></div></nav><div id="cb-content" class="wrap clearfix"><div id="main" class="cb-main" role="main"><div class="cb-breadcrumbs"><a href="https://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://stringsmagazine.com/category/stories/" title="View all posts in Stories" itemprop="url"><span itemprop="title">Stories</span></a></div></div><div><!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></div><article id="post-24182" class="clearfix post-24182 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-chamber-music tag-joshua-bell tag-november-december-2022 tag-stefan-jackiw" role="article"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="442" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=750%2C442&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Eugene Isotomin, Isaac Stern, Leonard Rose chamber music supergroup" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=300%2C177&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Eugene-Isotomin-Isaac-Stern-Leonard-Rose-photo-Fritz-Cohen-Israel-Government-Press-Office.jpg?resize=750%2C442&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="cb-credit-line">The “$683,926.50” Trio: Eugene Isotomin, Isaac Stern, and Leonard Rose, photo Fritz Cohen-Israel Government Press Office</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">How Chamber Music Supergroups Come Together&#8230; and Sometimes Come Apart</h1><div class="cb-byline"><span class="cb-author"> <a href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-10-28">October 28, 2022</time></span></div></div></div><section class="cb-entry-content clearfix" ><div class='code-block code-block-default code-block-3'><div style="
 text-transform: none;
 font-size: 16px;
 background-color: #fafafa;
 padding: 10px;
 /* border-top-color: #222222; */
 /* border-top: 3px; */
 color: #222222;
 font-weight: bold;
 font-family: 'Open Sans', sans-serif;
">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic content (like this story!) If you like what we do, please <a href="https://stringsmagazine.com/support/" style="
 color: #006480;
">make a donation</a> to support our work and keep the site running.</div></div><p><em>By Brian Wise</em> |<em> From the <a rel="noreferrer noopener" href="https://store.stringsmagazine.com/collections/back-issues/products/no-309-november-december-2022" target="_blank">November-December 2022</a> issue of </em>Strings<em> magazine</em></p><p>The phenomenon of the supergroup—comprised of prominent artists and sometimes fueled by clashing egos—has surfaced in every major genre, from rock and opera to chamber music. It wasn’t on the agenda of violinist Stefan Jackiw, cellist Jay Campbell, and pianist Conrad Tao when they gathered at Tao’s Manhattan apartment in late 2015 to read through Mendelssohn’s D minor piano trio. But out of this meetup grew the Junction Trio, and the label of classical music supergroup began to stick.</p><p>“We were talking about how there aren’t as many piano trios as string quartets, and how there was a missing trio in our age bracket,” says Campbell, who was 26 at the time and who plays in the JACK Quartet. The piano trio is well established as a soloists’ format. “That repertoire was more suitable for three people who are coming from different places than, say, a supergroup string quartet.”</p><p>But Campbell stresses that the Junction Trio is not an ensemble that convenes for galas or one-off festival dates and then parts ways for a year, failing to build a core identity. He has encountered plenty of those trios on recordings.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/VsAg-Pugoj4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></figure><p>“As amazing as those records are, I sometimes don’t feel like there’s a sense of unity where I want there to be unity,” he says. “Sometimes it’s OK to be loose and soloistic, but sometimes you can tell that maybe they hadn’t really talked about the details: ‘How are we vibrating here? What kind of tone are we going for?’ And so you hear three people.”</p><p>Apart from a small handful of string quartets, notably the Tetzlaff Quartet, classical supergroups tend to be piano trios. They are most enthralling—or maddening—when a certain freewheeling one-upmanship is on display. Yet some have been plagued by infighting or divergent solo careers. The so-called Million Dollar Trio of 1949–51 (Rubinstein, Piatigorsky, and Heifetz) disbanded due to clashing egos. The innovative 1970s quartet Tashi (Ida Kavafian, Peter Serkin, Fred Sherry, and Richard Stoltzman) dissolved amid illness, marriages, and divorces (it reunited briefly in 2008). Other groups form with a handshake in a studio but fail to take off.</p><p>Cellist Steven Isserlis is one-third of a supergroup with violinist Joshua Bell and pianist Jeremy Denk. He disavows the term, fearing the implication that a record label executive is pulling the levers. “It wasn’t in any way a supergroup,” he says of the trio’s origins, which grew out of decades-long mutual friendships.</p><p>“I think I’ve got enough of a musical ego, and I’m enough of a pain in the neck, that I would not do that,” he says with a chuckle. “If I was being made to play with somebody, I would say no. You often get that at chamber music festivals, where people throw famous names together onstage, and it can be ghastly. It can be hideous. Wild horses would not drag me to it.”</p><div class='code-block code-block-center code-block-1'><hr><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Medium Rectangle Interstitial [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><hr></div><p>Isserlis, Bell, and Denk have together made an all-Brahms recording for Sony Classical, and in 2019 gave a ten-city U.S. tour. There are ongoing discussions about future tours. “We made a recording of the Mendelssohn Trio, but it hasn’t come out,” Isserlis says. “What’s happened to that? So, it’s definitely not a record-company creation. In between the three of us, there’s a lot of energy. There’s tension, but it’s creative tension.”</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/8-2W9lfzE5U?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></figure><h3><strong>Supergroup Struggles</strong></h3><p>A record company was behind the A-list trio of violinist Jascha Heifetz, cellist Gregor Piatigorsky, and pianist Arthur Rubinstein. Executives at RCA Victor had envisioned a modern version of the triumvirate of violinist Jacques Thibaud, cellist Pablo Casals, and pianist Alfred Cortot. After several years of planning, the ensemble debuted with four concerts at Ravinia in 1949. <em>Life</em> magazine published an article dubbing it the Million Dollar Trio—possibly a nod to the members’ fees—and the name stuck. Piatigorsky moved to Los Angeles, joining his partners, and RCA recorded their versions of Tchaikovsky, Mendelssohn, and Ravel trios.</p><p>The three artists famously clashed during those sessions. There were disagreements over whose instrument should be most prominent in the recording mix. “They wanted me to play like a mouse!” Piatigorsky complained, according toa 2010 biography of the cellist by Terry King. Heifetz heard things differently. “The balance is all wrong,” he said in one rehearsal. “I can hear the cello.” There were also squabbles over fees. Rubinstein demanded a raise from his agent, Sol Hurok, after hearing that Heifetz’s fee was double that of his own.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/nxpKz4CoLPc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div><figcaption><em>The &#8220;Million Dollar Trio&#8221; plays Schubert&#8217;s Piano Trio in B-flat (1st movement) and Mendelssohn&#8217;s Piano Trio in D minor (1st, 2nd &amp; 3rd movements)</em></figcaption></figure><p>The infighting escalated to publicity materials. They argued over whether the trio should be called “Rubinstein-Heifetz-Piatigorsky” or “Heifetz-Rubinstein-Piatigorsky” (the cellist didn’t have a chance). Since the genre was a piano trio, Rubinstein argued that the pianist should come first. He and Heifetz never played again together, though the trio’s recordings remain in the catalog.</p><p>Other supergroups have sought to avoid such troubles. The trio of pianist Eugene Istomin, violinist Isaac Stern, and cellist Leonard Rose jokingly proposed the name $683,926.50 Trio. Indeed, while Stern commanded the highest solo fees of the group, group payments were reportedly split evenly. Still, the musicians had their differences. “At the beginning, we envisaged the thing as an idealized fraternity,” Istomin told an interviewer. But Rose observed the delicate balance at play: “We are three major personalities, three egos, three prima donnas, yet we have to blend and give and come to a common understanding.”</p><p>The contentious issue of top billing has been circumvented in the modern era with names like the Beaux Arts Trio or the Eroica Trio. The Junction Trio’s name is a riff on the members initials—Jackiw, Campbell, and Tao—as well as “an expression of what the group ends up being,” says Tao.</p><p>Disagreements over balance can surface, however. “As a pianist playing chamber music, you get very used to being asked to play softer,” Tao says, “and without a doubt I resent that a little bit. When you talk about mixes of recordings, I definitely remember asking for more piano in mixes. But I’ve never experienced resistance from the other boys on that front. That is not my gripe with Jay or Stefan. That is my gripe with chamber music culture at large. That might be my ego rearing its head as well.”</p><div class='code-block code-block-center code-block-2'><hr><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Medium Rectangle Interstitial [async] --> <!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><hr></div><p>Jackiw says that the piano-trio format, with its complementary timbres, can withstand a certain personality-driven approach. “Violin and cello can both fit into the piano sound but also stand out from it,” he says. “Issues of unity are not quite as precarious and finicky as in a string quartet.”</p><figure class="wp-block-image size-full"><a href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?ssl=1"><img width="750" height="563" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?resize=750%2C563&#038;ssl=1" alt="The Junction Trio: Stefan Jackiw, Conrad Tao, and Jay Campbell." class="wp-image-24189 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?resize=750%2C563&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="750" height="563" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?resize=750%2C563&#038;ssl=1" alt="The Junction Trio: Stefan Jackiw, Conrad Tao, and Jay Campbell." class="wp-image-24189" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/JCT-Trio-Promo-Photo-credit-Shervin-Lainez-01-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"  /></noscript></a><figcaption><em>The Junction Trio: Stefan Jackiw, Conrad Tao, and Jay Campbell. Photo: Shervin Lainez</em></figcaption></figure><h3><strong>Marketing Piano Trios</strong></h3><p>Some concert programmers find that audiences expect more star power from piano trios than from string quartets. Kathy Schuman, the vice president and artistic director of the Caramoor Festival in Katonah, New York, says that this makes booking trios a challenge. “I’m always a little bit wary of piano trios,” she says. “Sometimes I think it’s a little unfair to some full-time piano trios—the ones that are really playing many concerts a year and that are perhaps overlooked in this repertoire. [But] audiences tend to go for ones made up of three soloists.” Last year, Caramoor presented the Junction Trio. “Even though the Junction Trio is not called the Jackiw-Campbell-Tao Trio, people do very much know who’s in it and that it’s three soloists,” she adds.</p><p>The Junction Trio performs together for at least a month every year, whereas some supergroups—including the trio of violinist Leonidas Kavakos, cellist Yo-Yo Ma, and pianist Emanuel Ax—reunite on a more sporadic basis. “A lot of those starry piano trios work together for a few weeks a year, and it’s a very special thing,” Schuman says. “It’s just going to be different than a group like the Junction Trio.”</p><p>The 1980s were a particularly fruitful era for piano trios. A 1981 <em>New York Times</em> article highlighted five new recordings of Tchaikovsky’s Piano Trio in A minor, including one by the trio of Mikhail Pletnev, Elmar Oliveira, and Nathaniel Rosen, and another by Vladimir Ashkenazy, Itzhak Perlman, and Lynn Harrell. The latter recording brought that ensemble the first of its two Grammy Awards.</p><p>Today the very notion of a chamber music supergroup may be lost on listeners who aren’t aficionados of the genre, yet starry gatherings still dot concert calendars. Next May, Isserlis is slated to take part in a Carnegie Hall concert honoring the centenary of Andrei Sakharov, performing a Shostakovich trio with violinist Maxim Vengerov and pianist Evgeny Kissin. (The program will also feature violinist Gidon Kremer, pianist Lera Auerbach, and the Emerson Quartet.)</p><p>Despite his concerns about ad hoc chamber music, Isserlis says he looks forward to reuniting with old colleagues. “If you meet somebody at a dinner party, you can start talking and you feel like you’ve known them all of your life,” he observes. “And I’ve played enough music with Evgeny and Maxim that I think it will work.”</p><p>Tao of the Junction Trio believes that the “one-night stand” model has a spontaneous appeal. “There’s something to be said for the sheer urgency of that kind of music making,” he says. But his regular trio takes priority. “You can build a deeper level of trust and knowledge of one another. You can take a lot more risks and you can surprise each other, and that is very special.”</p><figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="247kBPq5wm"><a href="https://stringsmagazine.com/why-i-play-chamber-music/">Why I Play Chamber Music</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Why I Play Chamber Music&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/why-i-play-chamber-music/embed/#?secret=odM6cBlPNK#?secret=247kBPq5wm" data-secret="247kBPq5wm" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="YJmW4DxEuo"><a href="https://stringsmagazine.com/choosing-an-ensemble-name/">Choosing an Ensemble Name for Your Chamber Music Group</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Choosing an Ensemble Name for Your Chamber Music Group&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/choosing-an-ensemble-name/embed/#?secret=dRN1VL8J0c#?secret=YJmW4DxEuo" data-secret="YJmW4DxEuo" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="Coxi3OZIwc"><a href="https://stringsmagazine.com/the-keys-to-successful-chamber-music-sight-reading/">The Keys to Successful Chamber-Music Sight Reading</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;The Keys to Successful Chamber-Music Sight Reading&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/the-keys-to-successful-chamber-music-sight-reading/embed/#?secret=STBmfc3Dne#?secret=Coxi3OZIwc" data-secret="Coxi3OZIwc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure> <!-- AI CONTENT END 1 --></section> <!-- end article section --><footer class="cb-article-footer"><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b> <!-- Begin MailChimp Signup Form --> <!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style><div id="mc_embed_signup"><form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--> <!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><div style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://stringsmagazine.com/yam-uri-raz-found-his-way-to-violin-making-in-hawaii-via-a-winding-road/">Previous Article</a></span><a href="https://stringsmagazine.com/yam-uri-raz-found-his-way-to-violin-making-in-hawaii-via-a-winding-road/" class="cb-previous-title cb-title">Yam Uri Raz Found His Way to Violin Making in Hawaii Via a Winding Road</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"><li class="cb-style-1 clearfix cb-no-1 post-13503 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-february-2017 tag-stefan-jackiw"><div class="cb-mask"><a href="https://stringsmagazine.com/violinist-stefan-jackiw-is-a-committed-advocate-for-music-of-all-eras/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/12/SJ.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/12/SJ.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/12/SJ.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/12/SJ.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/violinist-stefan-jackiw-is-a-committed-advocate-for-music-of-all-eras/">Violinist Stefan Jackiw Is a Committed Advocate for Music of All Eras</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-16872 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-beethoven tag-chamber-music tag-miro-quartet tag-november-december-2019 tag-thomas-may"><div class="cb-mask"><a href="https://stringsmagazine.com/miro-quartet-celebrates-25-years-with-beethoven-dives-deep-into-the-history-of-the-string-quartet-in-america/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/10/1.-Miro-Quartet_Jeff-Wilson_750px.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="1.-Miro-Quartet_Jeff-Wilson_750px" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/10/1.-Miro-Quartet_Jeff-Wilson_750px.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/10/1.-Miro-Quartet_Jeff-Wilson_750px.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/10/1.-Miro-Quartet_Jeff-Wilson_750px.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/10/1.-Miro-Quartet_Jeff-Wilson_750px.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/miro-quartet-celebrates-25-years-with-beethoven-dives-deep-into-the-history-of-the-string-quartet-in-america/">Miró Quartet Celebrates 25 Years with Beethoven and Dives Deep into the History of the String Quartet in America</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-7684 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-chamber-music tag-may-2016"><div class="cb-mask"><a href="https://stringsmagazine.com/city-guide-boston-cellist-gwen-krosnick-on-chamber-music-and-trudging-through-a-blizzard/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/Slide-6-489.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Trio Cleonice and Friends" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/Slide-6-489.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/Slide-6-489.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/Slide-6-489.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/city-guide-boston-cellist-gwen-krosnick-on-chamber-music-and-trudging-through-a-blizzard/">City Guide Boston: Cellist Gwen Krosnick on Chamber Music and Trudging Through a Blizzard</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-15854 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-chamber-music tag-daniel-hope"><div class="cb-mask"><a href="https://stringsmagazine.com/daniel-hope-steps-down-at-savannah-music-festival/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Daniel Hope" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?w=1157&amp;ssl=1 1157w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/03/Daniel-Hope.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/daniel-hope-steps-down-at-savannah-music-festival/">Daniel Hope Steps Down at Savannah Music Festival</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-24224 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-conductor tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/new-zealand-symphony-orchestra-conductor-gemma-sought-the-podium-from-an-early-age/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="New Zealand Symphony Orchestra Conductor Gemma New" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Gemma-New-credit-©-Anthony-Chang.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/new-zealand-symphony-orchestra-conductor-gemma-sought-the-podium-from-an-early-age/">New Zealand Symphony Orchestra Conductor Gemma New Sought the Podium from an Early Age</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-14663 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-august-2018 tag-joshua-bell"><div class="cb-mask"><a href="https://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Joshua Bell’s new recording with the Academy of St Martin in the Fields pairs Bruch’s ever-popular Violin Concerto No. 1 with his lesser known ‘Scottish Fantasy’" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/">Joshua Bell’s New Recording with the Academy of St Martin in the Fields Pairs Bruch’s Ever-popular Violin Concerto No. 1 with his Lesser Known ‘Scottish Fantasy’</a></h4></div></li><li class="cb-style-1 clearfix cb-no-1 post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-hilary-hahn tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/violinist-hilary-hahn-emerges-from-the-pandemic-a-changed-artist-with-eclipse/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Hilary-Hahn_2022_04_c_OJ-Slaugther_DSC07669_ret_L2_B.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Hilary Hahn with violin" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Hilary-Hahn_2022_04_c_OJ-Slaugther_DSC07669_ret_L2_B.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Hilary-Hahn_2022_04_c_OJ-Slaugther_DSC07669_ret_L2_B.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/10/Hilary-Hahn_2022_04_c_OJ-Slaugther_DSC07669_ret_L2_B.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/violinist-hilary-hahn-emerges-from-the-pandemic-a-changed-artist-with-eclipse/">Violinist Hilary Hahn Emerges from the Pandemic a Changed Artist With &#8216;Eclipse&#8217;</a></h4></div></li><li class="cb-style-1 clearfix cb-no-2 post-24059 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-laurence-vittes tag-november-december-2022"><div class="cb-mask"><a href="https://stringsmagazine.com/tutti-bassi-create-simple-beauty-on-have-cellos-will-travel/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="tutti bassi" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/09/Tutti-Bassi-12.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/tutti-bassi-create-simple-beauty-on-have-cellos-will-travel/">Tutti Bassi Create Simple Beauty on &#8216;Have Cellos Will Travel&#8217;</a></h4></div></li></ul></div></div> <!--<div id="amzn-assoc-ad-fbb22398-997e-4ddd-b479-7f877745debd"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=fbb22398-997e-4ddd-b479-7f877745debd"></script> --></footer> <!-- end article footer --></article> <!-- end article --></div> <!-- end #main --><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div class="textwidget"><a href="https://store.elizabethl26.sg-host.com/products/annual-subscription-to-strings-magazine?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/4408a278-a405-f735-99c4-f57ff20ed193.png?w=1200&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin"><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/how-to-master-the-legato-bow-stroke-hint-its-harder-than-you-think/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="call-me-hangry-a3YXYC1n5ao-unsplash" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/call-me-hangry-a3YXYC1n5ao-unsplash.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-to-master-the-legato-bow-stroke-hint-its-harder-than-you-think/">How To Master the Legato Bow Stroke (Hint: It&#039;s Harder Than You Think)</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/beethovens-allegretto-greatest-music-ever/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/ludwig-van-beethoven.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="ludwig van beethoven" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/ludwig-van-beethoven.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/ludwig-van-beethoven.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/ludwig-van-beethoven.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/ludwig-van-beethoven.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/beethovens-allegretto-greatest-music-ever/">Beethoven&#039;s 7th Symphony Allegretto: Greatest. Music. Ever?</a></h4></div></article><article class="cb-article cb-article-small  cb-separated clearfix"><div class="cb-mask cb-img-fw"> <a href="https://stringsmagazine.com/how-to-tell-if-you-need-a-rehair/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin bow rehair" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=933%2C600&amp;ssl=1 933w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div><div class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-to-tell-if-you-need-a-rehair/">How to Tell If Your Bow Needs a Rehair</a></h4></div></article></div></div><div id="text-2" class="cb-sidebar-widget widget_text"><div class="textwidget"><!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script> <!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script> <!-- Medium Rectangle Sidebar [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></div></div></aside></div></div> <!-- end #cb-content --></div> <!-- end #cb-container --><footer id="cb-footer"role="contentinfo"><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services</a></li><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener" href="https://store.elizabethl26.sg-host.com/pages/subscribe-to-strings">Subscribe</a></li><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div class="cb-copyright"></div><div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer> <!-- end footer --></div> <!-- end #cb-outer-container --> <span id="cb-overlay"></span> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'> /* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2' id='cb-cookie-js'></script> <script type='text/javascript' id='cb-js-ext-js-extra'> /* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2' id='cb-js-ext-js'></script> <script type='text/javascript' id='cb-js-js-extra'> /* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"24182","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */ </script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2' id='cb-js-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202243.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'105281277',post:'24182',tz:'-7',srv:'stringsmagazine.com'} ]);
 _stq.push([ 'clickTrackerInit', '105281277', '24182' ]); </script></body></html> <!-- The End. what a ride! -->