<!DOCTYPE html>
<!--[if lt IE 7]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link
rel="pingback" href="https://stringsmagazine.com/xmlrpc.php"><title>Finding My Voice on Cello: From Las Vegas Lounge to Longhair Music &#8211; Strings Magazine</title><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'PT Serif';font-style:italic;font-weight:400;font-display:swap;src:local('PT Serif Italic'),local('PTSerif-Italic'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRTQgYoZZY2vCFuvAFT_r21dA.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('PT Serif'),local('PTSerif-Regular'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzrk.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('PT Serif Bold'),local('PTSerif-Bold'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVy0.woff) format('woff')}</style><!--[if lt IE 10]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1609275331/assets/wpo-minify-header-69d91aad.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1609275331/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/19711" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6" /><link
rel="canonical" href="https://stringsmagazine.com/finding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music/" /><link
rel='shortlink' href='https://wp.me/p77Kt7-57V' /><link
rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Ffinding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Ffinding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music%2F&#038;format=xml" /><meta
property="fb:app_id" content="544208238949593"/><style type='text/css'>img#wpstats{display:none}</style><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-29717699-1','auto');ga('send','pageview')</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=!0;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node)})()</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT',[[300,600],[160,600]],'div-gpt-ad-1455133752132-0').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT',[728,90],'div-gpt-ad-1455133752132-1').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT',[728,90],'div-gpt-ad-1455133752132-2').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT',[300,250],'div-gpt-ad-1455133752132-3').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-4').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT',[[160,160],[300,250]],'div-gpt-ad-1455133752132-5').addService(googletag.pubads());googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT','div-gpt-ad-1455133752132-6').addService(googletag.pubads());googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT',[300,50],'div-gpt-ad-1455133752132-7').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();setInterval(function(){googletag.pubads().refresh()},420000)})</script><style type="text/css">span.cb-author{display:none}span.cb-separator{display:none}.cb-fis h1{text-transform:none}.cb-module-block .cb-post-title{text-transform:none}.cb-meta-style-1 .cb-article-meta h2,.cb-meta-style-5 .cb-article-meta h2{text-transform:none}.cb-grid-3-static .cb-m{height:395px}.cb-entry-header h1{font-size:36px;letter-spacing:0}.cb-fis-block-video .cb-meta h1{font-size:36px;letter-spacing:0}.wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-entry-content .alignnone .wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-article-footer .cb-title,.cb-article-footer #reply-title{text-transform:none}.cb-style-1 .cb-meta .cb-post-title{text-transform:none}.cb-module-block .cb-article-small:last-child{margin-bottom:30px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#006480}.cb-entry-content a{color:#006480}.cb-review-box .cb-bar .cb-overlay span{background:#006480}.cb-review-box i{color:#006480}.cb-meta-style-1 .cb-article-meta{background:rgba(0,0,0,.75)}@media only screen and (min-width:768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0,0,0,1)}.cb-module-block .cb-meta-style-2:hover img,.cb-module-block .cb-meta-style-4:hover img,.cb-grid-x .cb-grid-feature:hover img,.cb-slider li:hover img{opacity:0}}@media only screen and (min-width:1020px){body{font-size:21px}}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav>li:hover,.cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav>li:hover{background:#006480}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'PT Serif',serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Open Sans',sans-serif}</style><meta
property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?fit=750%2C500&ssl=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu{border-top-color:#}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Finding My Voice on Cello: From Las Vegas Lounge to Longhair Music" /><meta
property="og:url" content="https://stringsmagazine.com/finding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music/" /><meta
property="og:description" content="By Brian Forst | From the January-February 2021 issue of Strings magazine My road to the cello started at age eight, when my parents gave me singing lessons, followed by accordion lessons at age 11…" /><meta
property="article:published_time" content="2021-01-22T13:00:00+00:00" /><meta
property="article:modified_time" content="2021-01-06T22:58:54+00:00" /><meta
property="og:site_name" content="Strings Magazine" /><meta
property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?fit=750%2C500&amp;ssl=1" /><meta
property="og:image:width" content="750" /><meta
property="og:image:height" content="500" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="Finding My Voice on Cello: From Las Vegas Lounge to Longhair Music" /><meta
name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /><style>.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}</style></head><body
class="post-template-default single single-post postid-19711 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below"><div
id="cb-outer-container"><div
id="cb-top-menu" class="clearfix cb-font-header "><div
class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open" class="cb-link"><i
class="fa fa-bars"></i></a></div><ul
class="cb-top-nav cb-right-side"><li
class="cb-icon-search"><a
href="#" title="Search" id="cb-s-trigger"><i
class="fa fa-search"></i> <span
class="cb-search-title">Search</span></a></li></ul></div></div><div
id="cb-mob-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-mobile-nav cb-top-nav"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div
id="cb-container" class="clearfix" ><header
id="cb-header" class="cb-header  " role="banner"><div
id="cb-logo-box" class="cb-logo-center wrap"><div
id="logo">
<a
href="https://stringsmagazine.com">
<img
src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt=" logo" >
</a></div></div></header><div
id="cb-menu-search" class="cb-s-modal cb-modal"><div
class="cb-close-m cb-ta-right"><i
class="fa cb-times"></i></div><div
class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form
role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"><input
type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form><div
id="cb-s-results"></div></div></div><nav
id="cb-nav-bar" class="clearfix " role="navigation"><div
class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul
class="cb-main-nav wrap clearfix"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" href="http://store.stringsmagazine.com">Shop</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul>
<br
/></div></nav><div
id="cb-content" class="wrap clearfix"><div
id="main" class="cb-main" role="main"><div
class="cb-breadcrumbs"><a
href="https://stringsmagazine.com">Home</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://stringsmagazine.com/category/stories/" title="View all posts in Stories" itemprop="url"><span
itemprop="title">Stories</span></a></div></div><div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div><article
id="post-19711" class="clearfix post-19711 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-adult-amateur tag-cellist tag-cello tag-january-february-2021" role="article"><div
id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div
class="cb-mask"><img
width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/brian_forst.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div
class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Finding My Voice on Cello: From Las Vegas Lounge to Longhair Music</h1><div
class="cb-byline"><span
class="cb-author"> <a
href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span
class="cb-separator"><i
class="fa fa-times"></i></span><span
class="cb-date"><time
class="updated" datetime="2021-01-22">January 22, 2021</time></span></div></div></div><section
class="cb-entry-content clearfix" ><p>By Brian Forst | From the <a
href="https://store.stringsmagazine.com/collections/back-issues/products/no-298-january-february-2021" target="_blank" rel="noreferrer noopener">January-February 2021 issue</a> of <em>Strings </em>magazine</p><p>My road to the cello started at age eight, when my parents gave me singing lessons, followed by accordion lessons at age 11. We drove from Los Angeles to Las Vegas every year to take in the spectacular shows, eat big breakfasts, and soak up the glitter. My mom especially wanted me to be the guy that Wayne Newton eventually became, and if not a famous entertainer, then maybe have a good career as a dentist, so I took Latin in high school. The accordion lessons were useful for teaching me to read and make music, but the accordion was laid permanently to rest once I heard classical music in college. (The Latin was useful too—for learning English—but the idea of working in people’s mouths for most of my life had no chance either.) My mom never understood my interest in what she called “longhair” music.</p><hr
class="wp-block-separator"/><p><a
href="http://stringsmagazine.com/tag/adult-amateur/" target="_blank" rel="noreferrer noopener">Click here for more articles in our focus on adult amateur players</a></p><hr
class="wp-block-separator"/><p>The seed for playing cello was planted a few years later when my mother-in-law treated my wife, Judith, and me to a live concert to see Mstislav Rostropovich in Washington, D.C., in the 1970s. Over the years that followed we became lovers of chamber music and the intimacy that came with it. In the process I came to know some of the chamber musicians up close and eventually decided to play too. The cello was the instrument that most resonated with me. So at age 52, I bought a cello and started taking lessons.</p><p>Two years later, I heard radio commentator Noah Adams on National Public Radio describing his journey in taking up the piano, documented more fully in his book, <em>Piano Lessons</em>. He reflects on Robert Schumann’s <em>Träumerei</em>: “This piece—only two pages, three minutes long—is teaching me piano. There are technical knots to be worked loose, clues to mysteries hiding in the notation. I would be happy to play it several thousand times.”</p><div
class='code-block-center'><hr><p
style="font-size:14px;margin-bottom:0px;">Advertisement</p>
 <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc304016=window.plc304016||0;document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,304016,[300,250],'placement_304016_'+opt.place,opt)},opt:{place:plc304016++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <hr></div><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="gihmKuFTtB"><a
href="https://stringsmagazine.com/rostropovichs-influence-went-beyond-repertoire-and-technique-as-a-cellist/">Rostropovich’s Influence Went Beyond Repertoire and Technique as a Cellist</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Rostropovich’s Influence Went Beyond Repertoire and Technique as a Cellist&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/rostropovichs-influence-went-beyond-repertoire-and-technique-as-a-cellist/embed/#?secret=gihmKuFTtB" data-secret="gihmKuFTtB" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><p>So it was for me playing <a
href="https://stringsmagazine.com/bachs-cello-suites-offer-endless-opportunities-for-growth-and-experimentation/" target="_blank" rel="noreferrer noopener">J.S. Bach’s Prelude to the Cello Suite No. 1 in G major</a>, also two pages and about three minutes long. I now play it several times daily, usually after listening to a recording by a master. This daily exercise teaches me cello. As with <em>Träumerei</em>, the Prelude to Bach’s first cello suite is a playable masterpiece, full of mystery, with infinite opportunities for interpretation.</p><p>The similarities between Adams’ journey and mine are remarkable. We’re about the same age, started our journeys at about the same time, and even spent time at the same music store in Falls Church, Virginia, shopping for music. I first heard him tell his story on NPR in 1997. He bought a Steinway upright and <em>then</em> started looking for a teacher. The book ends [spoiler alert] with him surprising his wife in a tears-of-joy, tuxedo-and-candelabra recital, after weeks of practicing <em>Träumerei</em> secretly when she was out of the house, as if the project were a mistress.</p><p>Adams describes his journey learning to play piano through a series of live teachers and automated teaching alternatives. He was frustrated by instructors working with adults in much the same way they do children. He tried both classical and jazz piano teaching resources. In the end, he settled on a hybrid approach, taking what he could from each of several sources of piano pedagogy.</p><p>Like Adams, I bought an instrument and <em>then</em> found a teacher—the late Dorothy Amarandos. (Her response: “What, you bought a cello before your first lesson?”) It was reassuring to discover that Adams experienced the same sort of difficulties as I in getting a teacher to understand that adult students present different learning challenges than children—wanting to learn to play pieces we enjoy hearing, with specific goals in mind. Most teachers are used to guiding children who have no agendas, are less questioning, and more willing to play rote exercises, with brains and motor development resources still in formative, more malleable stages. Dorothy adapted to me, as I did to her. She went on to become a very popular cello teacher for adults in the Washington, D.C., area.</p><p>Thanks to her guidance, I was playing cello with the American University Orchestra (where I taught public policy) after three years. And for several years each semester, on the day my students presented their final projects at AU, I opened the session playing the Bach G major Prelude.</p><p>Eventually, my university research, teaching, and other activities began to overwhelm my cello project, so it was put on hold for about ten years. Then came retirement in 2017, followed by the pandemic of 2020—both of which gave me the opportunity to dust off the cello and, in June 2020, start restoring the brain-body connections that allowed me to play it again. The pandemic meant less time for playing live with others, but more time to dive back into the Bach cello suites.</p><p>I now play the sublime G major Prelude several times daily. Like Adams with <em>Träumerei</em>, I will be happy to play the prelude several thousand times more over the years to come.</p><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="jBrYmX9XF1"><a
href="https://stringsmagazine.com/how-my-worst-cello-lesson-taught-me-the-best-lesson-i-could-have-learned/">How My Worst Cello Lesson Taught Me the Best Lesson I Could Have Learned</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;How My Worst Cello Lesson Taught Me the Best Lesson I Could Have Learned&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/how-my-worst-cello-lesson-taught-me-the-best-lesson-i-could-have-learned/embed/#?secret=jBrYmX9XF1" data-secret="jBrYmX9XF1" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><figure
class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div
class="wp-block-embed__wrapper"><blockquote
class="wp-embedded-content" data-secret="Pvkhbhrlds"><a
href="https://stringsmagazine.com/how-to-shop-for-a-cello-priced-under-5000/">How to Shop for a Cello Priced Under $5,000</a></blockquote><iframe
class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;How to Shop for a Cello Priced Under $5,000&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/how-to-shop-for-a-cello-priced-under-5000/embed/#?secret=Pvkhbhrlds" data-secret="Pvkhbhrlds" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><h3>Comments</h3><div
class="fb-comments" data-href="https://stringsmagazine.com/finding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></section><footer
class="cb-article-footer"><div
class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div
class="cb-title cb-font-header">Share On</div><div
class="cb-sharing-buttons"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook cb-sharing-button"><div
class="fb-share-button" data-href="https://stringsmagazine.com/finding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music/"  data-layout="button_count"></div></div><div
class="cb-facebook cb-sharing-button"><div
class="fb-like" data-href="https://stringsmagazine.com/finding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div
class="cb-pinterest cb-sharing-button"><a
href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fstringsmagazine.com%2Ffinding-my-voice-on-cello-from-las-vegas-lounge-to-longhair-music%2F&media=https%3A%2F%2Fi0.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2020%2F12%2Fbrian_forst.jpg%3Ffit%3D750%252C500%26ssl%3D1&description=Finding+My+Voice+on+Cello%3A+From+Las+Vegas+Lounge+to+Longhair+Music" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div
class="cb-twitter cb-sharing-button"><a
href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs)}}(document,"script","twitter-wjs")</script></div></div></div><div
class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b><link
href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style><div
id="mc_embed_signup"><form
action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <div
style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p
style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a
href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div
id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div
class="cb-previous-post cb-meta cb-next-previous-block"><div
class="cb-arrow"><i
class="fa fa-angle-left"></i></div><span
class="cb-read-previous-title cb-read-title"><a
href="https://stringsmagazine.com/a-fairytale-life-jazz-violinist-tomoko-omura-once-again-taps-her-roots-on-branches-vol-1/">Previous Article</a></span><a
href="https://stringsmagazine.com/a-fairytale-life-jazz-violinist-tomoko-omura-once-again-taps-her-roots-on-branches-vol-1/" class="cb-previous-title cb-title">A Fairytale Life: Jazz Violinist Tomoko Omura Once Again Taps Her Roots on 'Branches Vol. 1'</a></div><div
class="cb-next-post cb-next-previous-block cb-empty"><span
class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div
id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div
id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul
class="slides clearfix"><li
class="cb-style-1 clearfix cb-no-1 post-17308 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ambient-orchestra tag-bowie tag-cello"><div
class="cb-mask"><a
href="https://stringsmagazine.com/video-preview-cellist-maya-beiser-reimagines-bowie-on-upcoming-album/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Maya-Beiser_Blackstar_Live_Central_Park-e1576279212697.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Cellist Maya Beiser" loading="lazy" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/12/Maya-Beiser_Blackstar_Live_Central_Park-e1576279212697.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/video-preview-cellist-maya-beiser-reimagines-bowie-on-upcoming-album/">Video Preview: Cellist Maya Beiser Reimagines Bowie on Upcoming Album</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-16002 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice category-news tag-cellist tag-cello tag-lalo tag-may-june-2019 tag-rep-prep"><div
class="cb-mask"><a
href="https://stringsmagazine.com/approaching-rhythm-in-edouard-lalos-sonata-for-cello-piano-in-a-minor/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/04/Lalo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Lalo" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/04/Lalo.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/04/Lalo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/04/Lalo.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2019/04/Lalo.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/approaching-rhythm-in-edouard-lalos-sonata-for-cello-piano-in-a-minor/">Approaching Rhythm in Édouard Lalo’s Sonata for Cello &#038; Piano in A minor</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-19705 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-adult-amateur tag-january-february-2021"><div
class="cb-mask"><a
href="https://stringsmagazine.com/a-lifelong-partner-how-the-cello-has-added-immeasurable-richness-and-joy-to-my-life/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-lifelong-partner-how-the-cello-has-added-immeasurable-richness-and-joy-to-my-life/">A Lifelong Partner: How the Cello has Added Immeasurable Richness and Joy to My Life</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-18716 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-amit-peled tag-cello tag-keep-connected"><div
class="cb-mask"><a
href="https://stringsmagazine.com/keep-connected-with-amit-peled/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/07/Amit-Peled.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Amit Peled" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/07/Amit-Peled.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/07/Amit-Peled.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/07/Amit-Peled.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/keep-connected-with-amit-peled/">Keep Connected with Amit Peled</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-8006 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-cello tag-june-2016 tag-luis-clark tag-luis-leguia tag-yo-yo-ma"><div
class="cb-mask"><a
href="https://stringsmagazine.com/from-casals-to-carbon-fiber-charting-luis-clark-founders-long-journey/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Luis-Leguia-with-cello-e1462923518790.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Luis Leguia with cello" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Luis-Leguia-with-cello-e1462923518790.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Luis-Leguia-with-cello-e1462923518790.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Luis-Leguia-with-cello-e1462923518790.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Luis-Leguia-with-cello-e1462923518790.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/from-casals-to-carbon-fiber-charting-luis-clark-founders-long-journey/">From Casals to Carbon Fiber: Charting Luis &#038; Clark Founder&#8217;s Long Journey</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-19655 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-for-the-record tag-january-february-2021"><div
class="cb-mask"><a
href="https://stringsmagazine.com/a-fairytale-life-jazz-violinist-tomoko-omura-once-again-taps-her-roots-on-branches-vol-1/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/omura.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/omura.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/omura.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/omura.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/omura.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-fairytale-life-jazz-violinist-tomoko-omura-once-again-taps-her-roots-on-branches-vol-1/">A Fairytale Life: Jazz Violinist Tomoko Omura Once Again Taps Her Roots on &#8216;Branches Vol. 1&#8217;</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-7777 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-cello tag-dirty-cello tag-february-2016"><div
class="cb-mask"><a
href="https://stringsmagazine.com/dirty-cello-on-the-road/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/11825146_802605543192560_8521456890582436610_n.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Dirty Cello" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/11825146_802605543192560_8521456890582436610_n.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/11825146_802605543192560_8521456890582436610_n.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/11825146_802605543192560_8521456890582436610_n.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/dirty-cello-on-the-road/">Dirty Cello on the Road</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-18293 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice category-news tag-august-2009 tag-cellist tag-cello tag-cello-practice tag-shutdown-skills-series"><div
class="cb-mask"><a
href="https://stringsmagazine.com/shutdown-skills-series-play-cello-with-less-effort-in-6-easy-steps/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="cello played by cellist" loading="lazy" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/shutdown-skills-series-play-cello-with-less-effort-in-6-easy-steps/">Shutdown Skills Series: Play Cello with Less Effort in 6 Easy Steps</a></h4></div></li></ul></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div
class="textwidget"><a
href="https://store.stringsmagazine.com/products/holly?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img
src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/st-winter-subscription-sale.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript><div
id='product-component-1574875133777'></div></div></div><div
id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div
class="cb-module-block cb-small-margin"><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Violin vs Fiddle - Difference Between Violin and Fiddle" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/violin-maker-karl-dennis-on-instruments-with-emotional-impact/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/karl_dennis.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/karl_dennis.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/karl_dennis.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/karl_dennis.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/karl_dennis.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/violin-maker-karl-dennis-on-instruments-with-emotional-impact/">Violin Maker Karl Dennis on Instruments with Emotional Impact</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/a-lifelong-partner-how-the-cello-has-added-immeasurable-richness-and-joy-to-my-life/"><img
width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2020/12/grorge_struble.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-lifelong-partner-how-the-cello-has-added-immeasurable-richness-and-joy-to-my-life/">A Lifelong Partner: How the Cello has Added Immeasurable Richness and Joy to My Life</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/sound-advice-the-audiophile-market-offers-a-wide-range-of-speakers-for-music-enthusiasts/"><img
width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/speakers.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/sound-advice-the-audiophile-market-offers-a-wide-range-of-speakers-for-music-enthusiasts/">Sound Advice: The Audiophile Market Offers a Wide Range of Speakers for Music Enthusiasts</a></h4></div></article></div></div><div
id="text-2" class="cb-sidebar-widget widget_text"><div
class="textwidget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div></div><div
id="text-5" class="cb-sidebar-widget widget_text"><div
class="textwidget"><table
cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px"><tbody><tr
style="vertical-align:top"><td
align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
<a
href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td></tr></tbody></table></div></div></aside></div></div></div><footer
id="cb-footer"role="contentinfo"><div
class="cb-footer-lower cb-font-header clearfix"><div
class="wrap clearfix"><div
class="cb-footer-links clearfix"><ul
id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li
id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li
id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a
href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li><li
id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li
id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li
id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a
href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li
id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a
href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div
class="cb-copyright"></div><div
class="cb-to-top"><a
href="#" id="cb-to-top"><i
class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer></div><span
id="cb-overlay"></span><div
id="pum-9912" class="pum pum-overlay pum-theme-9906 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:9912,&quot;slug&quot;:&quot;st-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:9906,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-9912&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div
id="popmake-9912" class="pum-container popmake theme-9906 pum-responsive pum-responsive-medium responsive size-medium"><div
class="pum-content popmake-content"><p><br
/>
<iframe
src="https://servedbyadbutler.com/adserve/;ID=168183;size=300x250;setID=208215;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"><br
/>
</iframe></p></div><button
type="button" class="pum-close popmake-close" aria-label="Close">
X            </button></div></div> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='wpo_min-footer-1-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1609275331/assets/wpo-minify-footer-a4c51b29.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' id='wpo_min-footer-3-js-extra'>var pum_vars={"version":"1.14.0","pm_dir_url":"https:\/\/stringsmagazine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"9906","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/stringsmagazine.com\/wp-json\/pum\/v1"};var ajaxurl="https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php";var pum_sub_vars={"ajaxurl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-9912":{"disable_on_mobile":!0,"disable_on_tablet":!0,"custom_height_auto":!1,"scrollable_content":!1,"position_from_trigger":!1,"position_fixed":!1,"overlay_disabled":!1,"stackable":!1,"disable_reposition":!1,"close_on_form_submission":!1,"close_on_overlay_click":!1,"close_on_esc_press":!1,"close_on_f4_press":!1,"disable_form_reopen":!1,"disable_accessibility":!1,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-9912"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-9912","key":"","session":!1,"time":"1 month","path":!0}}],"theme_id":"9906","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"default-theme","id":9912,"slug":"st-popup-with-adbutler-iframe"}};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"19711","cbFsClass":"cb-embed-fs","cbSlider":["600",!1,"7000","on"]}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1609275331/assets/wpo-minify-footer-19cb13fa.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script src='https://stats.wp.com/e-202103.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.3.1',blog:'105281277',post:'19711',tz:'-8',srv:'stringsmagazine.com'}]);_stq.push(['clickTrackerInit','105281277','19711'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 22 Jan 2021 13:02:04 GMT -->
