<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="https://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<style id="jetpack-boost-critical-css">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</style><title>My Life’s Tonic: On Filling My Days With Playing Violin After Retirement | Strings Magazine</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" />
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
</noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<![endif]-->
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1643218375/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1643218375/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1643218375/assets/wpo-minify-header-388505c3.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/22481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://stringsmagazine.com/filling-my-days-with-playing-violin-after-retirement/" />
<link rel='shortlink' href='https://wp.me/p77Kt7-5QB' />
<link rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Ffilling-my-days-with-playing-violin-after-retirement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Ffilling-my-days-with-playing-violin-after-retirement%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.2 -->
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
    // A. Enable with defaults
    AdButler.enableLazyLoading();
    // B. Enable with specific options. Additional calls override previous ones.
    AdButler.enableLazyLoading({
        // Render slots when within 2 viewports
        // Default: 100
        // Range: >= 100
        renderViewportPercent: 200,
        // Double viewport values on mobile, where viewports are smaller
        // and users tend to scroll faster
        // Default: 1
        mobileScaling: 2.0
    });
});
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/1cca624b378914cbcfc869ff1.js");</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

.cb-category-top  {
    text-align:left;
}
.cb-category-top a {
    color:#00b6bd;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?fit=750%2C500&ssl=1"><meta name="description" content="At age 76, now into my 11th year of playing the violin, I am by no means a master of any one genre. But I can now enjoy being in the room with myself when I play" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="My Life’s Tonic: On Filling My Days With Playing Violin After Retirement | Strings Magazine" />
<meta property="og:url" content="https://stringsmagazine.com/filling-my-days-with-playing-violin-after-retirement/" />
<meta property="og:description" content="At age 76, now into my 11th year of playing the violin, I am by no means a master of any one genre. But I can now enjoy being in the room with myself when I play" />
<meta property="article:published_time" content="2022-01-28T14:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-07T21:09:58+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?fit=750%2C500&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Ben Levy playing violin" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="My Life’s Tonic: On Filling My Days With Playing Violin After Retirement" />
<meta name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Ben Levy playing violin" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" />
<style>
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
</style>

		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-22481 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="https://stringsmagazine.com">
                        <img src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:375px;">
                    </a>
                    <a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer" target="blank"><img src="https://stringsmagazine.com/wp-content/uploads/2021/08/subscribe-to-strings-magazine.png" alt="subscribe to strings magazine - for players of violin, viola, cello, bass, fiddle"></a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="https://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://stringsmagazine.com/category/stories/" title="View all posts in Stories" itemprop="url"><span itemprop="title">Stories</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-22481" class="clearfix post-22481 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-january-february-2022" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Ben Levy playing violin" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/ben-levy-photo-Sue-Kramer.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="cb-credit-line">Photo: Sue Kramer</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">My Life’s Tonic: On Filling My Days With Playing Violin After Retirement</h1><div class="cb-byline"><span class="cb-author"> <a href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-28">January 28, 2022</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					
<div class='code-block code-block-default code-block-3'>
<div style="
    text-transform: none;
    font-size: 16px;
    background-color: #fafafa;
    padding: 10px;
    /* border-top-color: #222222; */
    /* border-top: 3px; */
    color: #222222;
    font-weight: bold;
    font-family: 'Open Sans', sans-serif;
">Hey, fellow string player! Did you know 99.9% of visitors to this site will scroll past this message without making a contribution? Many plan to pledge later, but then forget. <a href="https://stringsmagazine.com/support/" style="
    color: #006480;
">So we're asking you to give $5 (or whatever you can afford) right now</a>.</div></div>
<p><em>By Ben Levy</em><meta charset="utf-8"> |<em> From the <a rel="noreferrer noopener" href="https://store.stringsmagazine.com/collections/back-issues/products/no-304-january-february-2022" target="_blank">January-February 2022 issue</a> of </em>Strings<em> magazine</em></p>



<p>I had a dilemma. On the one hand, I couldn’t stand to be in the same room with myself when practicing the violin because it sounded like fingernails scratching on a blackboard. On the other hand, how was I to progress if I wasn’t in the same room with myself playing every day? This all started when I retired from my job and finally had the time to pursue my lifelong dream of learning to play the violin.</p>



<hr class="wp-block-separator"/>



<p><a rel="noreferrer noopener" href="http://stringsmagazine.com/tag/adult-amateur/" target="_blank"><strong><em>Click here for more articles in our focus on adult amateur players</em></strong></a></p>



<hr class="wp-block-separator"/>



<p>I knew what beautiful music sounded like. I grew up in a home built around the sound system. Classical music was played throughout the day. I had taken piano lessons from age four through high school and played the sousaphone in the school band from grades 7–12. I gave piano recitals. Our band competed in state competitions and I competed in solo competitions. Music was an important part of my life from the very beginning.</p>



<p>I considered majoring in music in college, but decided instead to take coursework to become a doctor. I would save music for fun. But what I didn’t know, when I made that decision, was that I would not have the time or the energy for music for almost 50 years. Between pre-med courses and running track in college, then the rigors of medical school and working as a physician, raising three boys, and working a farm, I was either too tired or too busy to take lessons.&nbsp;</p>



<p>Not that I didn’t try.&nbsp;</p>



<p>I worked 120 hours a week during my medical residency and still managed to take guitar lessons once a week. However, I often fell asleep during the lesson and my teacher would send me home before it was over. Years later, when working as a physician in a clinic, I paid a month in advance for violin lessons—a lifelong dream. The lessons started at 5:00 pm, allowing me to get home by 6:15, but more often than not, I couldn’t get out of work in time to make the lesson and therefore couldn’t justify the expense.</p><div class='code-block code-block-center code-block-1'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<p>Finally, at age 65, I was able to dive into music in earnest! But I quickly discovered two road blocks. First I found that the “classical way” of holding a violin was not ergonomically favorable to my aging body. So, I learned various physical therapy exercises that I continue to this day to keep the pain away. The other thing I had to deal with was the aforementioned horrible squeaky sound coming out of my violin. (I only wish I had known about noise-<br>cancelling headphones back then. I would have gotten a pair for my wife.)</p>



<p>Fortunately, I had a patient teacher who suggested playing just a single open string with a whole bow. “Bend your knees. Breathe. Open your hand with a bent pinky. Relax your arm and let your bow feel its weight. Pay attention to the height of your elbow. Use more bow. Play with a straight bow. Find the sweet spot between the bridge and fingerboard. Look out the window and imagine playing to the hills in the distance to project the sound.” So many things to think about at the same time!&nbsp;</p>



<p>I practiced one at a time until each was second nature. It took many months, but finally I was making lovely full sounds with open strings. I actually enjoyed this experience (it was meditative), and soon I was on my way to achieving a lovely tone when reading music.</p>



<p>Then, the next dilemma. I was interested in classical, klezmer, Irish, and bluegrass music—but I discovered that the approach to learning classical music is different from the approach to learning folk music. This observation lent credence to the saying that it is best to master one genre of music and then, someday, learn others (a jack of all trades is master of none).</p>



<p>At age 76, now into my eleventh year of playing the violin, I am by no means a master of any one genre. In first position, I still work at getting my second and third fingers high enough or low enough; I can usually get to third position reasonably accurately on the A and E strings, though I am less consistent on the G and D strings. I am just starting to play way above fifth position, but have to get over the feeling that I am about to drop my violin. Vibrato is finally happening, but not yet consistently with my third and fourth fingers, etc. Even with these and other shortcomings, I can now enjoy being in the room with myself when I play.</p><div class='code-block code-block-center code-block-2'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<p>Classical music means, to me, reading music and executing what I read in fine detail. For example, I actually like Wohlfahrt. If I practice Pleyel right after Wohlfahrt, I can immediately use the bow distribution that I just learned. And, if I practice a slow four-and-a-half beat whole-bow crescendo on an open string (no easy task), I can then play the opening of Bach’s Air in D major. I thoroughly enjoy playing classical duets and quartets. All very satisfying!</p>



<p>Yet all along I couldn’t help but to dabble with klezmer, Irish, and bluegrass music. However, unlike classical music, the written notes in these genres don’t accurately represent what you play. More specifically, the printed page cannot reflect the rhythms of Irish and klezmer music. It is better, in these genres, to learn tunes by ear.</p>



<p>Also, this is dance music, after all. And since some dances last five or ten minutes or more, you might repeat the tune that you are playing several times. To make it interesting, you want to play it differently each time. Sheet music, usually written as one version of a tune, does not reflect how to do this. For example, with bluegrass, it is a good idea to mix up bowing techniques throughout the tune, and when you repeat the tune it is more interesting to bow it differently each time as well as to vary the notes you play.</p>



<p>I now play classical duets and quartets and am also in a klezmer band and a bluegrass band. I have lots of fun and have accepted the reality of slow progress in several genres rather than faster progress in one. It took a while, but I even enjoy playing in public. Playing never fails to boost my mood and energy. It is my life’s tonic. It was no small matter that after my wife died, suddenly and unexpectedly a few years ago, playing music helped me get by.</p>



<p>At age 76, I manage to fit music into every day, even in the summer months when I am still farming. During the winter months, I can—and often do—practice all day (as long as I also practice those helpful PT exercises). In the winter I also have time to listen to recorded music. (My teachers are always saying, Listen! Listen! Listen!) I’ve learned how to use Sibelius for arranging and composing. Last winter I transcribed from a YouTube recording one of Bach’s concertos for bluegrass instruments. I am reviewing several classical pieces in search of one to transcribe or arrange for bluegrass instrumentation this coming winter. The days are getting shorter and colder as I write this. Soon I’ll be in seventh heaven.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="A1ObZ4OtoW"><a href="https://stringsmagazine.com/music-has-given-me-the-chance-to-share-its-glory-with-others-on-violin/">Music Has Given Me the Chance to Share Its Glory With Others on Violin</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Music Has Given Me the Chance to Share Its Glory With Others on Violin&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/music-has-given-me-the-chance-to-share-its-glory-with-others-on-violin/embed/#?secret=A1ObZ4OtoW" data-secret="A1ObZ4OtoW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="GMNx9gJnTa"><a href="https://stringsmagazine.com/am-i-too-old-to-learn-violin/">Am I Too Old to Learn Violin?</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Am I Too Old to Learn Violin?&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/am-i-too-old-to-learn-violin/embed/#?secret=GMNx9gJnTa" data-secret="GMNx9gJnTa" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="fLFpx3RgDM"><a href="https://stringsmagazine.com/old-acquaintance-to-new-friend-lockdown-inspired-a-new-relationship-with-my-violin/">Old Acquaintance to New Friend: Lockdown Inspired a New Relationship with my Violin</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Old Acquaintance to New Friend: Lockdown Inspired a New Relationship with my Violin&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/old-acquaintance-to-new-friend-lockdown-inspired-a-new-relationship-with-my-violin/embed/#?secret=fLFpx3RgDM" data-secret="fLFpx3RgDM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<!-- AI CONTENT END 1 -->
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://stringsmagazine.com/filling-my-days-with-playing-violin-after-retirement/"  data-layout="button_count"></div></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>


<div style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work. </p></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://stringsmagazine.com/luthier-david-wiebe-reflects-on-the-amati-brothers-instruments/">Previous Article</a></span><a href="https://stringsmagazine.com/luthier-david-wiebe-reflects-on-the-amati-brothers-instruments/" class="cb-previous-title cb-title">Luthier David Wiebe Reflects on the Amati Brothers’ Instruments</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-22472 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-adult-amateur tag-january-february-2022 tag-violin">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/music-has-given-me-the-chance-to-share-its-glory-with-others-on-violin/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/IMG_3805.CR2_.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Lilli Summerlin adult amateur violin player" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/IMG_3805.CR2_.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/IMG_3805.CR2_.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/IMG_3805.CR2_.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/IMG_3805.CR2_.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/music-has-given-me-the-chance-to-share-its-glory-with-others-on-violin/">Music Has Given Me the Chance to Share Its Glory With Others on Violin</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22449 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-news tag-accessories tag-january-february-2022 tag-new-products tag-rosin">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/leatherwood-bespoke-offers-new-eco-friendly-rosin/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/leatherwood-ecorsin.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="leatherwood ecorsin" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/leatherwood-ecorsin.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/leatherwood-ecorsin.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/leatherwood-ecorsin.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/leatherwood-ecorsin.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/leatherwood-bespoke-offers-new-eco-friendly-rosin/">Leatherwood Bespoke Offers New, Eco-Friendly Rosin</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22435 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5-minutes-with tag-january-february-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/cellist-kate-dillingham-launches-audiophile-quality-zoom-for-musicians-livestreaming-service/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="cellist kate dillingham" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/cellist-kate-dillingham-launches-audiophile-quality-zoom-for-musicians-livestreaming-service/">Cellist Kate Dillingham Launches Audiophile-Quality &#8216;Zoom for Musicians&#8217; Livestreaming Service</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22384 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-january-february-2022 tag-luthier tag-shop-talk">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/luthier-david-wiebe-reflects-on-the-amati-brothers-instruments/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/WiebeViolin-Robert-Sturm.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="WiebeViolin--Robert Sturm" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/WiebeViolin-Robert-Sturm.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/WiebeViolin-Robert-Sturm.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/WiebeViolin-Robert-Sturm.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/luthier-david-wiebe-reflects-on-the-amati-brothers-instruments/">Luthier David Wiebe Reflects on the Amati Brothers’ Instruments</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22501 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-cello tag-january-february-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/remembering-cello-titan-lynn-harrell/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/MG_0022-wo-stand.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Cellist Lynn Harrell in 2010" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/MG_0022-wo-stand.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/MG_0022-wo-stand.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/MG_0022-wo-stand.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/MG_0022-wo-stand.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/remembering-cello-titan-lynn-harrell/">Remembering Cello Titan Lynn Harrell, Whose Impact Went Far Beyond His Instrumental Prowess</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22446 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice tag-january-february-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/4-strategies-for-honing-musician-mental-toughness-from-a-juilliard-psychologist/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/cello-headstock-on-forehead-nikolay-liubenko.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="cello headstock on forehead illustration" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/cello-headstock-on-forehead-nikolay-liubenko.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/cello-headstock-on-forehead-nikolay-liubenko.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/cello-headstock-on-forehead-nikolay-liubenko.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/cello-headstock-on-forehead-nikolay-liubenko.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/4-strategies-for-honing-musician-mental-toughness-from-a-juilliard-psychologist/">4 Strategies for Honing Musician Mental Toughness from a Juilliard Psychologist</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22417 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-for-the-record tag-january-february-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/louis-michot-tiny-island-cajun-haitian-music/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Wide.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Michot&#039;s Melody Makers recording the album Tiny Island outdoors" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Wide.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Wide.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Wide.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/louis-michot-tiny-island-cajun-haitian-music/">Fiddler Louis Michot&#8217;s ‘Tiny Island’ Transports Listeners to a Magical Night of Traditional Cajun and Haitian Music</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22486 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-adult-amateur tag-cello tag-january-february-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/a-private-passion-my-time-with-the-cello-is-only-for-me/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Rebecca Metzger playing cello" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-private-passion-my-time-with-the-cello-is-only-for-me/">A Private Passion: My Time With the Cello Is Only for Me</a></h4>
                                            </div>
                </li>
</ul></div></div>                 <!-- <div id="amzn-assoc-ad-fbb22398-997e-4ddd-b479-7f877745debd"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=fbb22398-997e-4ddd-b479-7f877745debd"></script> -->
				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/am-i-too-old-to-learn-violin/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Albert Einstein playing the violin" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=940%2C600&amp;ssl=1 940w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/am-i-too-old-to-learn-violin/">Am I Too Old to Learn Violin?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/cellist-kate-dillingham-launches-audiophile-quality-zoom-for-musicians-livestreaming-service/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="cellist kate dillingham" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/kate-dillingham.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/cellist-kate-dillingham-launches-audiophile-quality-zoom-for-musicians-livestreaming-service/">Cellist Kate Dillingham Launches Audiophile-Quality &#039;Zoom for Musicians&#039; Livestreaming Service</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/a-private-passion-my-time-with-the-cello-is-only-for-me/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Rebecca Metzger playing cello" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/12/Rebecca-Metzger-.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-private-passion-my-time-with-the-cello-is-only-for-me/">A Private Passion: My Time With the Cello Is Only for Me</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" name="ST_HOME" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_HOME" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" name="ST_SHOP" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_SHOP" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" name="ST_INSTAGRAM" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_INSTAGRAM" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

				<script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpo_min-footer-1-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var cbExt = {"cbSS":"on","cbLb":"on"};
var cbScripts = {"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"22481","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1643218375/assets/wpo-minify-footer-01f63906.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'105281277',post:'22481',tz:'-8',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '22481' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 28 Jan 2022 14:00:16 GMT -->
