<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="https://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<style id="jetpack-boost-critical-css">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</style><title>A Closer Look at Historical Bows and Some Eccentric Frogs | Strings Magazine</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" />
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
</noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<![endif]-->
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1638471302/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1638471302/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1638471302/assets/wpo-minify-header-388505c3.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/22058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://stringsmagazine.com/closer-look-historical-bows-and-eccentric-frogs/" />
<link rel='shortlink' href='https://wp.me/p77Kt7-5JM' />
<link rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fcloser-look-historical-bows-and-eccentric-frogs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fcloser-look-historical-bows-and-eccentric-frogs%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.2 -->
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
    // A. Enable with defaults
    AdButler.enableLazyLoading();
    // B. Enable with specific options. Additional calls override previous ones.
    AdButler.enableLazyLoading({
        // Render slots when within 2 viewports
        // Default: 100
        // Range: >= 100
        renderViewportPercent: 200,
        // Double viewport values on mobile, where viewports are smaller
        // and users tend to scroll faster
        // Default: 1
        mobileScaling: 2.0
    });
});
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/1cca624b378914cbcfc869ff1.js");</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?fit=750%2C500&ssl=1"><meta name="description" content="There is something lovable about unusual bows, as strange as they may be." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Closer Look at Historical Bows and Some Eccentric Frogs | Strings Magazine" />
<meta property="og:url" content="https://stringsmagazine.com/closer-look-historical-bows-and-eccentric-frogs/" />
<meta property="og:description" content="There is something lovable about unusual bows, as strange as they may be." />
<meta property="article:published_time" content="2021-12-13T14:00:00+00:00" />
<meta property="article:modified_time" content="2021-12-06T22:32:41+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?fit=750%2C500&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Futuristic frog on bow" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A Closer Look at Historical Bows and Some Eccentric Frogs" />
<meta name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Futuristic frog on bow" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" />
<style>
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
</style>

		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-22058 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="https://stringsmagazine.com">
                        <img src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:375px;">
                    </a>
                    <a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer" target="blank"><img src="https://stringsmagazine.com/wp-content/uploads/2021/08/subscribe-to-strings-magazine.png" alt="subscribe to strings magazine - for players of violin, viola, cello, bass, fiddle"></a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="https://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/" title="View all posts in Instruments, Bows, and Gear" itemprop="url"><span itemprop="title">Instruments, Bows, and Gear</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-22058" class="clearfix post-22058 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-november-december-2021" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="Futuristic frog on bow" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Futuristic-frog-by-J.J.-Millant-Courtesy-of-Richard-Ward.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="cb-credit-line">Photo: Courtesy of Richard Ward</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">A Closer Look at Historical Bows and Some Eccentric Frogs</h1><div class="cb-byline"><span class="cb-author"> <a href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-12-13">December 13, 2021</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					
<div class='code-block code-block-default code-block-3'>
<div style="
    text-transform: none;
    font-size: 16px;
    background-color: #fafafa;
    padding: 10px;
    /* border-top-color: #222222; */
    /* border-top: 3px; */
    color: #222222;
    font-weight: bold;
    font-family: 'Open Sans', sans-serif;
">Hey, fellow string player! Did you know 99.9% of visitors to this site will scroll past this message without making a contribution? Many plan to pledge later, but then forget. <a href="https://stringsmagazine.com/support/" style="
    color: #006480;
">So we're asking you to give $5 (or whatever you can afford) right now</a>.</div></div>
<p><meta charset="utf-8"><em><em>By Philip J. Kass</em></em> |<em> From the <a href="https://store.stringsmagazine.com/collections/back-issues/products/no-303-november-december-2021">November-December 2021</a> issue of </em>Strings<em> magazine</em></p>



<p>Surely you’ve heard people claim that all bows look alike. Some have gold, others silver, and sometimes the frogs are recognizably made from some other material, but otherwise, distinguishing them can be difficult. Those who spend a great deal of time looking at bows, however, do not find this to be true. Those frogs involve an enormous amount of handwork that often reveals the aesthetic ideas of the maker every bit as much as the carving of the stick and head. And there are some bow makers who employ a style that is undeniably individual, sometimes downright eccentric.</p>



<p>Indeed, sometimes bow makers come up with odd notions of what is practical. I suspect that a lot of them were not players, or at least that those who made the strangest ones never actually played them. But there is also something lovable about these unusual bows, as strange as they may be: their impracticality, lack of convention, or their maker’s insistence in trying something new, even if it doesn’t work.</p>



<p>Among these oddballs, I have a few favorites, whose foibles and quirks I am happy to share with you here.</p>



<h3>Old Ideas in New Bottles</h3>



<p>When we look at bows made in Mirecourt in the late 18th century, we find a custom of unusual decorative devices set into the faces of the frogs and also earlier concepts of heels, heelplates, and ferrules. After the design revolutions that centered on Tourte, Peccatte, and Pajeot, in which the standard model changed dramatically, we might assume that these old styles fell out of fashion. Nothing could be further from the truth. Indeed, it appears that several generations of bow makers, many of whom we might consider in the second tier, remained true to these sorts of models as part of their method of distinguishing their work; we still see this sort of frog as late as the 1850s.</p>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&#038;ssl=1" alt="Viola bow frog by François Jude Gaulard." class="wp-image-22072 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&#038;ssl=1" alt="Viola bow frog by François Jude Gaulard." class="wp-image-22072" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/96152frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Viola bow frog by François Jude Gaulard. Photo: Courtesy of Tarisio</em></figcaption></figure>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&#038;ssl=1" alt="Viola bow frog by François Jude Gaulard with a star inlay." class="wp-image-22073 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=750%2C225&#038;ssl=1" alt="Viola bow frog by François Jude Gaulard with a star inlay." class="wp-image-22073" srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/24173frog_Viola-bow-frog-by-François-Jude-Gaulard.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Viola bow frog by François Jude Gaulard. Photo: Courtesy of Tarisio</em></figcaption></figure>



<p>The makers we identify with this approach are primarily Louis Simon Pajeot, the father of Étienne, who represented the end of the craft in the 18th century, but also the rather prolific François Jude Gaulard, who began his career at the end of the 18th century but who only retired around 1855. Among the other makers who we find in this group are a slew of more obscure ones, such as the Duchaines, the Lagardes, and the Harmands.</p>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?resize=750%2C225&#038;ssl=1" alt="Unique violin bow frog by Nicolas Duchaine with a " class="wp-image-22074 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?resize=750%2C225&#038;ssl=1" alt="Unique violin bow frog by Nicolas Duchaine with a " class="wp-image-22074" srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/72828frog_Violin-bow-frog-by-Nicolas-Duchaine.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Violin bow frog by Nicolas Duchaine. Photo: Courtesy of Tarisio</em></figcaption></figure>



<p>As befits their era, these frogs are often of ivory, with rounded heels, and occasionally with ridged patterns carved in them in place of heelplates. The decorations on the faces are often ebony or mastic disks, with ivory bits inserted, and occasionally metal wiring as well. Visually they are quite striking. The downside, though, is that this amount of decoration, created from lots of tiny bits of ornament, is just asking to come to pieces when handled by hot and sweaty hands.</p><div class='code-block code-block-center code-block-1'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<h3>Alternate Self-Rehairing Systems</h3>



<p>Many are well-acquainted with the self-rehairing system that Jean-Baptiste Vuillaume developed, in which the hair tightened and loosened inside a stationary frog, and which could, in principle, be changed by the player at will. Fewer are acquainted with an alternate system developed by Étienne Pajeot in Mirecourt at around the same time. Like Vuillaume’s method, it was patented, and like Vuillaume’s method, it had a fairly short life. However, there are certain qualities to it that are both eye-catching and practical.</p>



<p>Pajeot was particularly novel in his ideas about metalwork. He was the inventor of the metal plates welded onto the front edges of the underslides of his bows, to the perpetual discomfort of generations of musicians (a similar device was created by one of the Knopf bow makers of Markneukirchen at about the same time), as well as the continuance of a method developed by Tourte, where a disk of metal was welded to the inside surface of the button and the screw run through it, so that it was flat metal that made contact with the heel.</p>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Self-rehairing bow by Étienne Pajeot." class="wp-image-22061 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Self-rehairing bow by Étienne Pajeot." class="wp-image-22061" srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Self-rehairing bow by Étienne Pajeot. Photo: Courtesy of Tarisio</em></figcaption></figure>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Self-rehairing bow by Étienne Pajeot with the bow angled toward the side" class="wp-image-22062 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Self-rehairing bow by Étienne Pajeot with the bow angled toward the side" class="wp-image-22062" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/81656f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Self-rehairing bow by Étienne Pajeot</em>.<em> Photo: Courtesy of Tarisio</em></figcaption></figure>



<p>For the self-rehairing bows, Pajeot’s frogs moved against the stick, but the hair was mounted into the frog in two different models. In one, perhaps intended for the lower-priced bows, the hair was finished with a dowel at one end and a shallow flat mount at the other. The flat mount fitted into a narrow mortise in the head, and the round dowel plugged into the back of the frog, with the hair then running along its bottom surface. The other was more ingenious. On the frogs with ferrules, the entire bottom surface of the frog was held in place by the ferrule and the heelplate. The best involved a metal slide with the ferrule incorporated into it. On these, the slide and heelplate locked together in a dovetail joint.</p>



<p>It was an elegant solution: elegant and, as the English would say, terribly fiddly, and I’m sure musicians tired very quickly of both methods, preferring to leave these messy details of bow rehairing to those most qualified to handle them: the bow makers.</p>



<figure class="wp-block-image size-full"><a href="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Close up of a self-rehairing bow by Étienne Pajeot" class="wp-image-22063 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="Close up of a self-rehairing bow by Étienne Pajeot" class="wp-image-22063" srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901frog_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Self-rehairing bow by Étienne Pajeot. Photo: Courtesy of Tarisio</em></figcaption></figure>



<figure class="wp-block-image size-full"><a href="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?ssl=1"><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="An angled close up of self-rehairing bow by Étienne Pajeot" class="wp-image-22064 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="225" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=750%2C225&#038;ssl=1" alt="An angled close up of self-rehairing bow by Étienne Pajeot" class="wp-image-22064" srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/67901f2_angle_Self-rehairing-bow-by-Étienne-Pajeot.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Self-rehairing bow by Étienne Pajeot. Photo: Courtesy of Tarisio</em></figcaption></figure>



<h3>The Completely Impractical</h3>



<p>When the Moennigs acquired the inventory of Rembert Wurlitzer, Inc., upon its closing in 1974, they also briefly had possession of one of the most impractical bows ever made. It was a violin bow made by Eugène Sartory for the Belgian violinist Eugène Ysaÿe. It had come to the Wurlitzers as part of Henry Hottinger’s collection. Ysaÿe, of course, was a friend of Sartory’s, and owned many bows by him, but this one was unique in that the frog and button were made out of mother-of-pearl. The Moennigs admired but declined it, and it became the property of Isaac Stern, who was playing Ysaÿe’s Guarneri at the time and always felt a strong kinship to him.</p>



<p>It was stunning to look at but completely useless, at least if you cared about actually using it. Mother-of-pearl reacts badly to acidic perspiration, literally dissolving over repeated contact, so that pearl mountings eventually crumble. But there are more problems with mother-of-pearl than just the vulnerability of the material.</p><div class='code-block code-block-center code-block-2'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<p>During the period when the bow was in the shop, Johannes S. Finkel was working for the Moennigs, and he decided to make a copy of it. It cost him dearly. Pearl is quite hard and abrasive. Every single cutting tool and file that he had was worn dull or useless while fashioning the pearl into a frog shape, and indeed it had taken much more than his usual complement of them to finish the bow. It ended up in Rafael Druian’s hands, and the steady process of dissolution in his perspiration proceeded accordingly. When I finally saw the Finkel copy, the frog looked as though it had melted in the heat.</p>



<p>Of course, there was a precedent for Sartory’s work in the form of a series of bows by Nicolas Maire. These were from his years shortly after his employment by Pajeot and sport the thumb plate extension, button disk protector, and such, but what is remarkable about them is that the frog is sheathed in highly figured pearl sheets. It is stunning—and equally unusable.</p>



<h3>The Practical but Strange</h3>



<p>I always admired the work of Jean-Jacques Millant, and saw quite a few of his bows through my friend Marc Reindorf, who during the 1980s became close to the bow makers of Paris—and a principal importer of fine French bows, new and old. After his death, his estate gave the Moennigs his collection for resale, and in it was something the likes of which I knew only from book illustrations.</p>



<figure class="wp-block-image size-full"><a href="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?ssl=1"><img loading="lazy" width="750" height="309" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?resize=750%2C309&#038;ssl=1" alt="Futuristic frog by J.J. Millant" class="wp-image-22067 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?resize=300%2C124&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?resize=750%2C309&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="309" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?resize=750%2C309&#038;ssl=1" alt="Futuristic frog by J.J. Millant" class="wp-image-22067" srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/JJ-Millant-GT-1.jpg?resize=300%2C124&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Futuristic frog by J.J. Millant. Photo: Courtesy of Richard Ward</em></figcaption></figure>



<figure class="wp-block-image size-full"><a href="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?ssl=1"><img loading="lazy" width="750" height="425" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?resize=750%2C425&#038;ssl=1" alt="Photo of a futuristic frog by J.J. Millant shot from above the bow" class="wp-image-22068 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?resize=750%2C425&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="425" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?resize=750%2C425&#038;ssl=1" alt="Photo of a futuristic frog by J.J. Millant shot from above the bow" class="wp-image-22068" srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/Millant-JJ_2-.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Futuristic frog by J.J. Millant. Photo: Courtesy of Richard Ward</em></figcaption></figure>



<p>Around 1960, Millant had invented a new design for a frog, which functioned according to a novel system that harked back to the earliest screw-mount bows. It was shockingly different in appearance and decoration, the heel being at a sharp angle and the ornaments being triangles that mimicked its shape. Furthermore, the thumbseat and frog rails were separate and were permanently mounted to the heel. The frog itself, without an underslide, rode on an indented track that was deep enough to keep it from falling off the sides. In this respect, it echoed the early bows, on which the frogs were flat mounted against the bottom facet and stayed in place because of the eyelet and two guide pins.</p>



<p>Millant probably saw this as a radical, extremely modern design, which indeed it is. Musicians, on the other hand, were less accepting. In making the bows, care had to be taken that the balance point was maintained, because the new-style frogs were much smaller and of lower mass, and therefore would leave the balance point high if proper compensation were not made for it. Anyway, by around 1970 he had given up trying to persuade musicians to accept this radical space-age design and returned to making traditional bows. The handful we have are eye-catching and rarely ever used any longer, as they have “collectible” written all over them. </p>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="PJveSMhciU"><a href="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/">Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Mr. Tourte, I Need a Bow! How the Tourte Design Became the Model for the Modern Bow&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/mr-tourete-i-need-a-bow-how-the-tourte-design-became-the-model-for-the-modern-bow/embed/#?secret=PJveSMhciU" data-secret="PJveSMhciU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="nLNdOGndXD"><a href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/">Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/embed/#?secret=nLNdOGndXD" data-secret="nLNdOGndXD" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="KdjkdKBxDy"><a href="https://stringsmagazine.com/how-to-find-the-right-historical-bow/">Demystifying the Dazzling Variety of Historical Bows and How to Find the Right One</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Demystifying the Dazzling Variety of Historical Bows and How to Find the Right One&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/how-to-find-the-right-historical-bow/embed/#?secret=KdjkdKBxDy" data-secret="KdjkdKBxDy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large"><a href="https://store.stringsmagazine.com/products/how-to-achieve-the-best-tone?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank" rel="noopener"><img src="https://i0.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box2.jpg?resize=173%2C250" alt data-lazy-src="https://i0.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box2.jpg?resize=173%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box2.jpg?resize=173%2C250" alt=""/></noscript></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large"><a href="https://store.stringsmagazine.com/products/your-dream-instrument?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank" rel="noopener"><img src="https://i1.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box3.jpg?resize=173%2C250" alt data-lazy-src="https://i1.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box3.jpg?resize=173%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box3.jpg?resize=173%2C250" alt=""/></noscript></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large"><a href="https://store.stringsmagazine.com/products/bow-care-basics-violin-viola?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank" rel="noopener"><img src="https://i2.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box1.jpg?resize=173%2C250" alt data-lazy-src="https://i2.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box1.jpg?resize=173%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Box1.jpg?resize=173%2C250" alt=""/></noscript></a></figure>
</div>
</div>
<!-- AI CONTENT END 1 -->
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://stringsmagazine.com/closer-look-historical-bows-and-eccentric-frogs/"  data-layout="button_count"></div></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>


<div style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work. </p></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://stringsmagazine.com/verona-quartet-debut-album-diffusion/">Previous Article</a></span><a href="https://stringsmagazine.com/verona-quartet-debut-album-diffusion/" class="cb-previous-title cb-title">The Verona Quartet's Debut Album 'Diffusion' Delivers Electrifying Performances</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-7883 post type-post status-publish format-video hentry category-instruments-bows-and-gear category-sponsored tag-berg-bows tag-bow tag-cello post_format-post-format-video">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/berg-bows-announces-the-starkerkittel-bow-project/"><img src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/st-generic.jpg?fit=360%2C240&#038;ssl=1" alt="article placeholder" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/berg-bows-announces-the-starkerkittel-bow-project/">Berg Bows Announces the StarkerKittel Bow Project</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22007 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-november-december-2021">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/unorthodox-trad-trio-the-faux-paws-releases-energetic-self-titled-debut-album/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Faux-Paws-Louise-Bichan.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Faux Paws trio" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Faux-Paws-Louise-Bichan.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Faux-Paws-Louise-Bichan.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Faux-Paws-Louise-Bichan.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Faux-Paws-Louise-Bichan.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/unorthodox-trad-trio-the-faux-paws-releases-energetic-self-titled-debut-album/">Unorthodox Trad Trio The Faux Paws Releases Energetic Self-Titled Debut Album</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-17680 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-march-april-2020 tag-tales-of-the-trade">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/gilles-nehrs-tete-beche-bow-builds-on-20-years-of-innovation/"><img width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?w=1125&amp;ssl=1 1125w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/bow_1-e1581109538121.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/gilles-nehrs-tete-beche-bow-builds-on-20-years-of-innovation/">Bow &#038; Tell: Gilles Nehr’s Tête-Bêche bow builds on 20 years of innovation</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-19342 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-november-december-2020">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2020/10/bows1.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/untangling-the-dodds-re-evaluating-historical-english-bow-making-in-all-its-complexity/">Untangling the Dodds: Re-evaluating Historical English Bow Making, In All Its Complexity</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-21996 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-november-december-2021">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/the-apollo-chamber-players-with-malice-toward-none-tackles-politics-and-identity/"><img width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/apollo_crisstephensphotography2015_05.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Apollo Chamber Players stand against a wall with their instruments" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/apollo_crisstephensphotography2015_05.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/apollo_crisstephensphotography2015_05.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/10/apollo_crisstephensphotography2015_05.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/the-apollo-chamber-players-with-malice-toward-none-tackles-politics-and-identity/">The Apollo Chamber Players&#8217; &#8216;With Malice Toward None&#8217; Tackles Politics and Identity</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-18119 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-may-june-2020">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/to-bow-or-to-bow-out-three-bow-makers-detail-the-path-toward-the-bench/"><img width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2020/04/bows.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/to-bow-or-to-bow-out-three-bow-makers-detail-the-path-toward-the-bench/">To Bow or to Bow Out: Three Bow Makers Detail the Path Toward the Bench</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-7954 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-auction tag-bow tag-cellist tag-cello tag-schwarz">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/artist-blog-julian-schwarz-on-destiny-tied-with-a-bow/"><img width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Julian.Schwarz-e1462405273711.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Julian Schwarz" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Julian.Schwarz-e1462405273711.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Julian.Schwarz-e1462405273711.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Julian.Schwarz-e1462405273711.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/05/Julian.Schwarz-e1462405273711.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/artist-blog-julian-schwarz-on-destiny-tied-with-a-bow/">Artist Blog: Cellist Julian Schwarz on Destiny—Tied with a Bow</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-43 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-bow tag-buyers-guide">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/a-guide-to-buying-a-bow/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Bow_drawer-e1617658082256.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Drawer full of Violin Bows" loading="lazy" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Bow_drawer-e1617658082256.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-buying-a-bow/">A Guide to Buying a Bow</a></h4>
                                            </div>
                </li>
</ul></div></div>                 <!-- <div id="amzn-assoc-ad-fbb22398-997e-4ddd-b479-7f877745debd"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=fbb22398-997e-4ddd-b479-7f877745debd"></script> -->
				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/4-things-to-check-if-your-vibrato-isnt-working-the-way-it-should/"><img width="100" height="65" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="left hand playing vibrato on violin" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=768%2C510&amp;ssl=1 768w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=759%2C500&amp;ssl=1 759w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/01/hand-guitar-red-musical-instrument-close-up-human-body-21240-pxhere.com_.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/4-things-to-check-if-your-vibrato-isnt-working-the-way-it-should/">4 Things to Check If Your Vibrato Isn’t Working the Way It Should</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/play-bach-better-by-improving-your-fifths-on-violin/"><img width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/JS-Bach-August-Weger.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="JS Bach. Play Bach Better by Improving Your Fifths" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/JS-Bach-August-Weger.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/JS-Bach-August-Weger.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/JS-Bach-August-Weger.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/JS-Bach-August-Weger.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/play-bach-better-by-improving-your-fifths-on-violin/">Play Bach Better by Improving Your Fifths on Violin</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/am-i-too-old-to-learn-violin/"><img width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="Albert Einstein playing the violin" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=940%2C600&amp;ssl=1 940w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/11/Untitled-design.png?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/am-i-too-old-to-learn-violin/">Am I Too Old to Learn Violin?</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

				<script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpo_min-footer-1-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var cbExt = {"cbSS":"on","cbLb":"on"};
var cbScripts = {"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"22058","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1638471302/assets/wpo-minify-footer-927c368d.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'105281277',post:'22058',tz:'-8',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '22058' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 14 Dec 2021 00:16:21 GMT -->
