<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="https://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<style id="jetpack-boost-critical-css">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</style><title>A String Player’s Guide to London | Strings Magazine</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" />
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
</noscript><!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<![endif]-->
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-header-f70e10a3.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-header-388505c3.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/22922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://stringsmagazine.com/a-string-players-guide-to-london/" />
<link rel='shortlink' href='https://wp.me/p77Kt7-5XI' />
<link rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fa-string-players-guide-to-london%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2Fa-string-players-guide-to-london%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
    // A. Enable with defaults
    AdButler.enableLazyLoading();
    // B. Enable with specific options. Additional calls override previous ones.
    AdButler.enableLazyLoading({
        // Render slots when within 2 viewports
        // Default: 100
        // Range: >= 100
        renderViewportPercent: 200,
        // Double viewport values on mobile, where viewports are smaller
        // and users tend to scroll faster
        // Default: 1
        mobileScaling: 2.0
    });
});
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/1cca624b378914cbcfc869ff1.js");</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

.cb-category-top  {
    text-align:left;
}
.cb-category-top a {
    color:#00b6bd;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?fit=750%2C500&ssl=1"><meta name="description" content="London is a resilient city that has much to offer for string players. Here&#039;s a string player&#039;s guide to London." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21819 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A String Player’s Guide to London | Strings Magazine" />
<meta property="og:url" content="https://stringsmagazine.com/a-string-players-guide-to-london/" />
<meta property="og:description" content="London is a resilient city that has much to offer for string players. Here&#039;s a string player&#039;s guide to London." />
<meta property="article:published_time" content="2022-04-06T13:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-21T23:51:31+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?fit=750%2C500&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A String Player’s Guide to London" />
<meta name="twitter:image" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" />
<style>
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
</style>

		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-22922 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="https://stringsmagazine.com">
                        <img src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt="strings magazine logo"  style="float:left;max-width:375px;">
                    </a>
                    <a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer" target="blank"><img src="https://stringsmagazine.com/wp-content/uploads/2021/08/subscribe-to-strings-magazine.png" alt="subscribe to strings magazine - for players of violin, viola, cello, bass, fiddle"></a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="https://stringsmagazine.com/category/reviews/">Reviews</a></li>
<li id="menu-item-21819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21819"><a href="https://stringsmagazine.com/category/instruments-bows-and-gear/">Instruments</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="https://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a href="https://stringsmagazine.com/support/">Support</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="https://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://stringsmagazine.com/category/news/" title="View all posts in News" itemprop="url"><span itemprop="title">News</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-22922" class="clearfix post-22922 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-march-april-2022" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/viktor-forgacs-XBGrm3qPCTw-unsplash-london-1.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="cb-credit-line">The Shard, at right, offers the highest viewpoint in London. It’s also a great place for a meal or cocktail. Photo: Viktor Forgacs</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">A String Player’s Guide to London</h1><div class="cb-byline"><span class="cb-author"> <a href="https://stringsmagazine.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-04-06">April 6, 2022</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					
<div class='code-block code-block-default code-block-3'>
<div style="
    text-transform: none;
    font-size: 16px;
    background-color: #fafafa;
    padding: 10px;
    /* border-top-color: #222222; */
    /* border-top: 3px; */
    color: #222222;
    font-weight: bold;
    font-family: 'Open Sans', sans-serif;
">Hey, fellow string player! Did you know 99.9% of visitors to this site will scroll past this message without making a contribution? Many plan to pledge later, but then forget. <a href="https://stringsmagazine.com/support/" style="
    color: #006480;
">So we're asking you to give $5 (or whatever you can afford) right now</a>.</div></div>
<p><em>By Inge Kjemtrup</em> |<em> From the <a rel="noreferrer noopener" href="https://store.stringsmagazine.com/collections/back-issues/products/no-305-march-april-2022" target="_blank">March-April 2022 issue</a> of </em>Strings<em> magazine</em></p>



<p>L<em>ondon, May 1945. </em>Though pianist Myra Hess kept up morale with her concerts at the National Gallery, London and its musical scene suffered severely in World War II. Some 30,000 Londoners were killed<br>by German bombs, and many buildings were reduced to rubble. The much-loved Queen’s Hall, a focal point of the city’s concert life, was destroyed by an incendiary bomb in 1941. Could London, and its musical life, be renewed?</p>



<p>The answer was an unequivocal yes. London proved to be resilient. Rebuilding, and reimagining, began. In 1951, the Festival of Britain celebrated a renewed post-war Britain, and included the creation of the Royal Festival Hall, a new concert venue for London.</p>



<p><em>London, January 2022. </em>Two years of the worldwide Covid-19 pandemic have brought this normally bustling city of nine million to a halt. Though not as instantly destructive as the wartime bombings, the pandemic has taken a lasting toll, not only in terms of individual lives lost but also in a greatly diminished cultural life. Concert halls, schools, theaters—anywhere large groups gather—have sharply curtailed their activities or closed their doors altogether.</p>



<p>But once again, London is proving resilient. Masks, social distancing, and ventilation have become the norm at live performances. Concerts are available online. Dining and performances have moved outdoors. In 2022, London is down but not out, and history suggests it will rise again. </p>



<p>Though still recovering from the pandemic, this resilient city has much to offer.</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="496" alt class="wp-block-jetpack-slideshow_image wp-image-22933 jetpack-lazy-image" data-id="22933" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=750%2C496&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=100%2C65&amp;ssl=1 100w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=750%2C496&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="496" alt="" class="wp-block-jetpack-slideshow_image wp-image-22933" data-id="22933" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=750%2C496&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/London_Barbican_Hall_LSO_b-wikimedia-User-FA2010-.jpg?resize=100%2C65&amp;ssl=1 100w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">London Symphony Orchestra at the Barbican, Photo: Wikimedia-FA2010</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="497" alt class="wp-block-jetpack-slideshow_image wp-image-22931 jetpack-lazy-image" data-id="22931" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=750%2C497&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=750%2C497&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="497" alt="" class="wp-block-jetpack-slideshow_image wp-image-22931" data-id="22931" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=750%2C497&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Chineke-Orchestra-Ben-Sutherland-.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Orchestra of the Age of Enlightenment, Photo: Paul Hudson</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="501" alt class="wp-block-jetpack-slideshow_image wp-image-22930 jetpack-lazy-image" data-id="22930" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=750%2C501&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=750%2C501&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="501" alt="" class="wp-block-jetpack-slideshow_image wp-image-22930" data-id="22930" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=750%2C501&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Daylight_Music_212_-_Orchestra_of_the_Age_of_Enlightenment_Experience_Ensemble_24486724641-Paul-Hudson.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Chineke! Orchestra, Photo: Ben Sutherland</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="563" alt class="wp-block-jetpack-slideshow_image wp-image-22928 jetpack-lazy-image" data-id="22928" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?resize=750%2C563&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?resize=750%2C563&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="563" alt="" class="wp-block-jetpack-slideshow_image wp-image-22928" data-id="22928" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?resize=750%2C563&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Royal_Albert_Hall_BBC_Proms_2017-wikimedia-Ed-g2s.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">the BBC Proms at the Royal Albert Hall, Photo: Wikimedia-Ed g2s</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="500" alt class="wp-block-jetpack-slideshow_image wp-image-22927 jetpack-lazy-image" data-id="22927" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=750%2C500&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" alt="" class="wp-block-jetpack-slideshow_image wp-image-22927" data-id="22927" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=750%2C500&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Tarisio-London.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Tarisio, Photo: Courtesy of Tarisio</figcaption></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="750" height="500" alt class="wp-block-jetpack-slideshow_image wp-image-22926 jetpack-lazy-image" data-id="22926" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=750%2C500&#038;ssl=1" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" alt="" class="wp-block-jetpack-slideshow_image wp-image-22926" data-id="22926" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=750%2C500&#038;ssl=1" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Wigmore-Hall.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><figcaption class="wp-block-jetpack-slideshow_caption gallery-caption">Wigmore Hall, Photo: Russ London</figcaption></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p>As a London resident since 1998, I have seen the city go through many changes, from the exuberant “Cool Britannia” era of the millennium through to the triumphs of the 2012 London Olympics to today’s more somber mood. My experiences as a musician, concertgoer, and journalist have deepened my love for this complicated city.</p>



<p>Walk in London and you walk through music history. Over the centuries London welcomed composers including Purcell, Mozart, Mendelssohn, Vaughan Williams, and Benjamin Britten, and performers like Paganini, Menuhin, and du Pré. They lived here and worked here. Look around and you’ll spot the occasional blue plaque on a building or statue on a street that commemorates the presence of a musical titan.</p>



<p>Despite all these distinguished figures, London has a dearth of music museums. One notable exception is the <strong>Handel &amp; Hendrix Museum</strong>, set in an 18th-century building on Brook Street in Mayfair. George Frideric Handel lived here for 36 years; 200 years later, Jimi Hendrix, the legendary guitarist, rented a flat at the top of the building next door. The museum ingeniously pays tribute to both artists and is well worth the visit (it re-opens in 2023).</p>



<p>A walk from Mayfair up through New Bond Street will take you past the site of <strong>Aeolian Hall</strong>, where Pablo Casals performed. As you make your way to <strong>Wigmore Hall</strong>, the crown jewel of London’s chamber-music venues, you’ll cross Oxford Street, once one of the busiest shopping streets in the world. Thanks to the pandemic and a shift to online shopping, <strong>Oxford Street</strong> has many vacant stores, including famed department stores Debenhams and House of Fraser. Efforts are underway to revitalize this street and repurpose its vast area.</p>



<p>Wigmore Hall is as beautiful and acoustically perfect as ever and still presents the highest quality recital and chamber-music performances. Wigmore—“Wiggy” as it is affectionally known—has reopened carefully. Its livestreaming program has expanded too, making concerts available to audiences worldwide.</p><div class='code-block code-block-center code-block-1'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<p>Besides “Wiggy” and other venues such as <strong>Kings Place</strong>, London has two large-scale arts centers. The <strong>Southbank Centre</strong> has three main halls, including the 1951 Royal Festival Hall. In East London is the <strong>Barbican Centre</strong>, with its massive Barbican Hall. Over the years, I’ve gone to many concerts at Barbican and Southbank, also taking advantage of the eateries and the space where one can just hang out.</p>



<p>The London Symphony Orchestra is resident at the Barbican, while the London Philharmonic Orchestra is resident at Southbank. They are two of the five major symphonic orchestras based in London, which is also the home of the Academy of St. Martin in the Fields, Chineke! Orchestra, the Orchestra of the Age of Enlightenment, and many others. I greatly admire London professional musicians, many of them freelancers, who have endured two years with little work. Brexit, Britain’s exit from the European Union, has added to their woes, making it less easy to tour and concertize on the Continent. Some musicians, understandably, have gone into other lines of work.</p>



<p>I have often been struck by the strong ties between the professional and non-professional musicians in London. Soloists like cellist Steven Isserlis and violinist Nicola Benedetti perform with amateur orchestras, where a conductor of the caliber of Simon Rattle or Martyn Brabbins might well be at the podium.</p>



<p>It’s thrilling as an amateur to play alongside such wonderful performers, but what do they get out of it? Stephen Lustig is a music publisher who has played violin and viola in many non-professional orchestras. Once, in a pub after a long rehearsal with the Haydn Chamber Orchestra, Stephen asked conductor Mark Elder why he conducted non-professional groups. Elder told him, “You start out from a lower place, but the journey over four rehearsals is incredible and they listen to everything you say.”</p>



<p>There are a bewildering number of non-professional orchestras in London and the UK (see <a href="http://amateurorchestras.org.uk/" target="_blank" rel="noreferrer noopener">amateurorchestras.org.uk</a> for a useful listing). Where to start if you’re new to town? Clare Bentall, a lecturer in education, is a violinist with the <strong>Corinthian Chamber Orchestra</strong> (CCO). She says, “I would be after a varied repertoire, rehearsals that are in an easy-to-get-to location, and a welcoming orchestra. I have all that with CCO. People care about how good it is and we have conductors who are interested in developing the orchestra.”</p>



<p>Lustig advises newbies if they’re interested in a particular orchestra to attend a concert, which will offer the chance to “assess for yourself if you’ll fit in.”</p>



<p>A thriving scene for string players naturally requires a number of luthiers and dealers, and London has a broad range, including stalwarts l<strong>ike J &amp; A Beare</strong>,<strong> J.P. Guivier</strong>,<strong> Stringers</strong>,<strong> Bishop Instruments &amp; Bows</strong>,<strong> </strong>and<strong> Florian Leonhard</strong>. <strong>Tarisio</strong> and <strong>Ingles &amp; Hayday</strong> are two of several auction houses.</p>



<p>One leading indicator of how London will come back from the pandemic is the <strong>BBC Proms</strong>, the eight-week long summer festival featuring a concert every night at the Royal Albert Hall. If the Proms, which was cancelled in 2020 but returned 2021, can soldier on, then there’s hope.</p>



<p>Cautious hope is a good way to characterize the mood in London. As Bentall says of her orchestra’s return: “Now we are back playing, we have to take precautions. But audiences are really pleased we are back.”</p>



<p>It may take a while, but London’s musical scene will revive, thanks to the resilience and sheer bloody-mindedness of the performers, supporters, and audiences that have kept the show on the road for so long.</p><div class='code-block code-block-center code-block-2'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>




<figure class="wp-block-image size-full"><a href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?ssl=1"><img loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=750%2C500&#038;ssl=1" alt="Ting-Shangri-La" class="wp-image-22932 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=750%2C500&#038;ssl=1" alt="Ting-Shangri-La" class="wp-image-22932" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Ting-Shangri-La.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>Ting Shangri-La. Photo: Courtesy of Ting Shangr-La</em></figcaption></figure>



<h3 id="london-restaurants-and-pubs">London Restaurants and Pubs</h3>



<p>Ditch those stereotypes of bad British cuisine. In the last ten to 15 years, the restaurant scene has transformed, with innovative chefs taking food in delicious directions. The industry has suffered because of the pandemic, and many restaurants have not reopened. The eateries I mention here are still open as I write this, but I advise confirming before you go.</p>



<p><strong>The Innovators</strong></p>



<p>The <strong><a rel="noreferrer noopener" href="http://rivercafe.co.uk" target="_blank">River Café</a></strong> was founded in 1987 by Ruth Rogers and Rose Gray. Its emphasis on fresh, clean cooking inspired a food revolution. Equally influential is <a rel="noreferrer noopener" href="http://ottolenghi.co.uk/restaurants" target="_blank">Yotam Ottolenghi</a>, whose complicated recipes are a challenge to home cooks. His restaurants show his creativity in action. </p>



<p><strong>Taste of India</strong></p>



<p>The cooking of the Indian subcontinent is a fixture of UK cuisine. Chicken tikka masala has been described as Britain’s national dish. <strong>Brick Lane</strong> in East London has a range of Indian restaurants. For a high-end, contemporary take, try <strong><a rel="noreferrer noopener" href="http://trishnalondon.com" data-type="URL" data-id="trishnalondon.com" target="_blank">Trishna Restaurant</a></strong> in Marylebone.</p>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?ssl=1"><img loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-22934 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-22934" srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/the-grapes-pub.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption><em>The Grapes Pub. Photo: Ewan Munro</em></figcaption></figure>



<p><strong>Meet Me at the Pub</strong></p>



<p>Pubs are central to London life and there are many to choose from. If you’re in East London, try The <strong>Grapes Pub</strong>. On a warm day you can sit outside and contemplate the Thames, much as Charles Dickens once did. While you’re in area, check out <strong>Wilton’s Music Hall</strong>, a Victorian music hall that’s now a magical setting for theatre and concerts, and has its own spot for a drink, the <strong>Mahogany bar</strong>. </p>



<p><strong>Room with a View</strong></p>



<p>Going to the top of the multi-storied <strong>Shard</strong>, one of London’s tallest buildings, will give you a view and will set you back some £25. My strategy is to go a few floors down and enjoy a fancy cocktail at <strong>Gong</strong> (level 52) or a meal at the <strong>Ting Shangri-La</strong> (level 35) instead.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="9Y3PAhF8VZ"><a href="https://stringsmagazine.com/london-calling-even-as-brexit-looms-londons-music-scene-continues-to-sparkle/">London Calling: Even as Brexit Looms, London’s Music Scene Continues to Sparkle</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;London Calling: Even as Brexit Looms, London’s Music Scene Continues to Sparkle&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/london-calling-even-as-brexit-looms-londons-music-scene-continues-to-sparkle/embed/#?secret=UA0SqJPh42#?secret=9Y3PAhF8VZ" data-secret="9Y3PAhF8VZ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Ywl8IZEsVc"><a href="https://stringsmagazine.com/london-philharmonic-announces-new-principal-conductor/">London Philharmonic Announces New Principal Conductor</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;London Philharmonic Announces New Principal Conductor&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/london-philharmonic-announces-new-principal-conductor/embed/#?secret=D8IIKlFVq9#?secret=Ywl8IZEsVc" data-secret="Ywl8IZEsVc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-strings-magazine wp-block-embed-strings-magazine"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="6W18RLPxAF"><a href="https://stringsmagazine.com/a-neighborhood-stroll-string-instrument-resources-within-walking-distance-of-my-london-home/">A Neighborhood Stroll: String-Instrument Resources within Walking Distance of my London Home</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;A Neighborhood Stroll: String-Instrument Resources within Walking Distance of my London Home&#8221; &#8212; Strings Magazine" src="https://stringsmagazine.com/a-neighborhood-stroll-string-instrument-resources-within-walking-distance-of-my-london-home/embed/#?secret=O8J8VApNXm#?secret=6W18RLPxAF" data-secret="6W18RLPxAF" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<!-- AI CONTENT END 1 -->
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://stringsmagazine.com/a-string-players-guide-to-london/"  data-layout="button_count"></div></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>


<div style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work. </p></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://stringsmagazine.com/join-us-in-ireland-and-experience-traditional-music-as-the-locals-do/">Previous Article</a></span><a href="https://stringsmagazine.com/join-us-in-ireland-and-experience-traditional-music-as-the-locals-do/" class="cb-previous-title cb-title">Join Us in Ireland and Experience Traditional Music as the Locals Do</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-23028 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/remembering-the-great-stephen-sondheim-through-the-lens-of-a-cellist/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/stephen-songheim.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="stephen sondheim" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/stephen-songheim.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/stephen-songheim.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/stephen-songheim.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/stephen-songheim.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/remembering-the-great-stephen-sondheim-through-the-lens-of-a-cellist/">Remembering the Great Stephen Sondheim Through the Lens of a Cellist</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22969 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-bassist tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/bassist-tori-elker-charts-her-journey-with-good-morning-bedlam/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/MG_5345-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Good Morning Bedlam with upright bass, fiddle and guitar in a field" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/MG_5345-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/MG_5345-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/MG_5345-1.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/MG_5345-1.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/bassist-tori-elker-charts-her-journey-with-good-morning-bedlam/">Bassist Tori Elker Charts Her Journey with Good Morning Bedlam</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-23031 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-laurence-vittes tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/how-tv-and-streaming-can-serve-more-classical-music-lovers/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/tv-streaming-classical-music.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="tv streaming classical music illustration" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/tv-streaming-classical-music.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/tv-streaming-classical-music.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/tv-streaming-classical-music.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/tv-streaming-classical-music.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-tv-and-streaming-can-serve-more-classical-music-lovers/">How TV and Streaming Services Can Co-Exist to Serve More Classical Music Lovers</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22813 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-contemporary tag-laurence-vittes tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/everbest-musics-the-complete-chamber-music-of-virgil-thomson-comprises-63-tracks-including-three-world-premieres/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/virgil_thomson_-_ron_henggeler_-_27.1680x0.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Virgil Thomson" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/virgil_thomson_-_ron_henggeler_-_27.1680x0.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/virgil_thomson_-_ron_henggeler_-_27.1680x0.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/virgil_thomson_-_ron_henggeler_-_27.1680x0.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/virgil_thomson_-_ron_henggeler_-_27.1680x0.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/everbest-musics-the-complete-chamber-music-of-virgil-thomson-comprises-63-tracks-including-three-world-premieres/">Everbest Music&#8217;s &#8216;The Complete Chamber Music of Virgil Thomson&#8217; Includes 63 Tracks &#038; 3 World Premieres</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22781 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear tag-guarneri tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/how-does-a-professional-1898-copy-match-up-to-a-1735-guarneri-del-gesu-violin/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/dEgville-vs-Voller-copy.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="dEgville-vs-Voller-copy-fulton-collection" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/dEgville-vs-Voller-copy.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/dEgville-vs-Voller-copy.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/dEgville-vs-Voller-copy.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/dEgville-vs-Voller-copy.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-does-a-professional-1898-copy-match-up-to-a-1735-guarneri-del-gesu-violin/">How does a Professional 1898 Copy Match Up to a 1735 Guarneri del Gesù Violin?</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22807 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/violinist-composer-pauline-kim-harris-wild-at-heart-is-a-collection-of-bach-inspired-chaconnes/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/pauline-kim-harris-photo-chris-bradley-FlyingHair.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="pauline kim harris with violin" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/pauline-kim-harris-photo-chris-bradley-FlyingHair.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/pauline-kim-harris-photo-chris-bradley-FlyingHair.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/pauline-kim-harris-photo-chris-bradley-FlyingHair.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/pauline-kim-harris-photo-chris-bradley-FlyingHair.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/violinist-composer-pauline-kim-harris-wild-at-heart-is-a-collection-of-bach-inspired-chaconnes/">Violinist, Composer Pauline Kim Harris&#8217; &#8216;Wild at Heart&#8217; is a Collection of Bach-Inspired Chaconnes</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-22852 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-news tag-march-april-2022 tag-new-products tag-rosin">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/daddario-rosin-guard/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/DAddario-Rosin_guard.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="D&#039;Addario Rosin Guard" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/DAddario-Rosin_guard.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/DAddario-Rosin_guard.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/DAddario-Rosin_guard.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/DAddario-Rosin_guard.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/daddario-rosin-guard/">D’Addario’s Newest Accessory is Meant to Protect Your Rosin </a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-22820 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-cellist tag-contemporary tag-laurence-vittes tag-march-april-2022">
                    <div class="cb-mask"><a href="https://stringsmagazine.com/julia-maclaines-preludes-mixes-bach-and-contemporary-cello-works/"><img width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/julia-maclaine-2548727_large.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Julie Maclaine with cello" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/julia-maclaine-2548727_large.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/julia-maclaine-2548727_large.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/julia-maclaine-2548727_large.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/julia-maclaine-2548727_large.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://stringsmagazine.com/julia-maclaines-preludes-mixes-bach-and-contemporary-cello-works/">Julia MacLaine&#8217;s &#8216;Preludes&#8217; Mixes Bach and Contemporary Cello Works</a></h4>
                                            </div>
                </li>
</ul></div></div>                 <!-- <div id="amzn-assoc-ad-fbb22398-997e-4ddd-b479-7f877745debd"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=fbb22398-997e-4ddd-b479-7f877745debd"></script> -->
				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" loading="lazy" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/how-my-worst-cello-lesson-taught-me-the-best-lesson-i-could-have-learned/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="cello played by cellist" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/cellogirl_xlarge1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-my-worst-cello-lesson-taught-me-the-best-lesson-i-could-have-learned/">How My Worst Cello Lesson Taught Me the Best Lesson I Could Have Learned</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/how-to-develop-a-daily-warm-up-routine-on-strings/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/jon-tyson-L_Swuz59mLA-unsplash.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="sitting person practicing cello" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/jon-tyson-L_Swuz59mLA-unsplash.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/jon-tyson-L_Swuz59mLA-unsplash.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/jon-tyson-L_Swuz59mLA-unsplash.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/jon-tyson-L_Swuz59mLA-unsplash.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/how-to-develop-a-daily-warm-up-routine-on-strings/">How To Develop a Daily Warm-Up Routine on Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://stringsmagazine.com/rethinking-the-traditional-tailpiece-on-violin/"><img width="100" height="65" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/Marvin-Cable-Tailpiece-Courtesy-of-Marvin-Tailpieces.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin tailpiece" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/Marvin-Cable-Tailpiece-Courtesy-of-Marvin-Tailpieces.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/Marvin-Cable-Tailpiece-Courtesy-of-Marvin-Tailpieces.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/Marvin-Cable-Tailpiece-Courtesy-of-Marvin-Tailpieces.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2022/02/Marvin-Cable-Tailpiece-Courtesy-of-Marvin-Tailpieces.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://stringsmagazine.com/rethinking-the-traditional-tailpiece-on-violin/">Rethinking the Traditional Tailpiece on Violin</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" name="ST_HOME" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_HOME" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" name="ST_SHOP" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_SHOP" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" name="ST_INSTAGRAM" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_INSTAGRAM" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

				<script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
		<noscript><link rel='stylesheet' id='wpo_min-footer-0-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-footer-5edf1284.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpo_min-footer-0-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-footer-5edf1284.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpo_min-footer-1-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var cbExt = {"cbSS":"on","cbLb":"on"};
var cbScripts = {"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"22922","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-footer-e46b37bd.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' id='wpo_min-footer-8-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/stringsmagazine.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1649187113/assets/wpo-minify-footer-922f09e1.min.js' id='wpo_min-footer-8-js'></script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'105281277',post:'22922',tz:'-7',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '22922' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 06 Apr 2022 13:01:46 GMT -->
