<!DOCTYPE html>
<!--[if lt IE 7]><html
lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="shortcut icon" href="https://stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png"><link
rel="pingback" href="https://stringsmagazine.com/xmlrpc.php">
<style id="jetpack-boost-critical-css">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</style><title>6 Tips for Left-Hand Flexibility in the Violin and Viola | Strings Magazine</title><meta
name='robots' content='max-image-preview:large' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="https://stringsmagazine.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="https://stringsmagazine.com/comments/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-U1UQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rg-Vg.woff) format('woff')}@font-face{font-family:'PT Serif';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRTQgYoZZY2vCFuvAFTzrk.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvDFS.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt65qW.woff) format('woff')}</style><!--[if lt IE 10]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media="not all" onload="this.media='all'" />
<![endif]--><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" onload="this.media='all'" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='wpo_min-header-3-css'  href='https://stringsmagazine.com/wp-content/cache/wpo-minify/1628817142/assets/wpo-minify-header-b2d00fb2.min.css' type='text/css' media="not all" onload="this.media='all'" /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media="not all" onload="this.media='all'" /> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1628817142/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://stringsmagazine.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://stringsmagazine.com/wp-json/wp/v2/posts/21744" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stringsmagazine.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stringsmagazine.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8" /><link
rel="canonical" href="https://stringsmagazine.com/6-tips-for-left-hand-flexibility-in-the-violin-and-viola/" /><link
rel='shortlink' href='https://wp.me/p77Kt7-5EI' /><link
rel="alternate" type="application/json+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2F6-tips-for-left-hand-flexibility-in-the-violin-and-viola%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://stringsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstringsmagazine.com%2F6-tips-for-left-hand-flexibility-in-the-violin-and-viola%2F&#038;format=xml" /><meta
name="jetpack-boost-ready" content="true" /><style type='text/css'>img#wpstats{display:none}</style> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-29717699-1','auto');ga('send','pageview')</script> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script>var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];AdButler.ads.push(function(){AdButler.enableLazyLoading();AdButler.enableLazyLoading({renderViewportPercent:200,mobileScaling:2.0})})</script><style type="text/css">span.cb-author{display:none}span.cb-separator{display:none}.cb-fis h1{text-transform:none}.cb-module-block .cb-post-title{text-transform:none}.cb-meta-style-1 .cb-article-meta h2,.cb-meta-style-5 .cb-article-meta h2{text-transform:none}.cb-grid-3-static .cb-m{height:395px}.cb-entry-header h1{font-size:36px;letter-spacing:0}.cb-fis-block-video .cb-meta h1{font-size:36px;letter-spacing:0}.wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-entry-content .alignnone .wp-caption-text{font-size:12px;font-style:italic;text-align:left}.cb-article-footer .cb-title,.cb-article-footer #reply-title{text-transform:none}.cb-style-1 .cb-meta .cb-post-title{text-transform:none}.cb-module-block .cb-article-small:last-child{margin-bottom:30px}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu>li>a{color:#006480}.cb-entry-content a{color:#006480}.cb-review-box .cb-bar .cb-overlay span{background:#006480}.cb-review-box i{color:#006480}.cb-meta-style-1 .cb-article-meta{background:rgba(0,0,0,.75)}@media only screen and (min-width:768px){.cb-module-block .cb-meta-style-1:hover .cb-article-meta{background:rgba(0,0,0,1)}.cb-module-block .cb-meta-style-2:hover img,.cb-module-block .cb-meta-style-4:hover img,.cb-grid-x .cb-grid-feature:hover img,.cb-slider li:hover img{opacity:0}}@media only screen and (min-width:1020px){body{font-size:21px}}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav>li:hover,.cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav>li:hover{background:#006480}</style><style type="text/css">body,#respond,.cb-font-body{font-family:'PT Serif',serif}h1,h2,h3,h4,h5,h6,.cb-font-header,#bbp-user-navigation,.cb-byline{font-family:'Open Sans',sans-serif}</style><meta
property="og:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?fit=1678%2C790&ssl=1"><meta
name="description" content="Pain doesn&#039;t need to go hand-in-hand with left-hand flexibility on the violin and viola. Here are 6 tips for improving left-hand flexibility with the violin and viola." /><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu{border-top-color:#}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover,.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus{background:#!important}.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu{border-top-color:#}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="6 Tips for Left-Hand Flexibility in the Violin and Viola | Strings Magazine" /><meta
property="og:url" content="https://stringsmagazine.com/6-tips-for-left-hand-flexibility-in-the-violin-and-viola/" /><meta
property="og:description" content="Pain doesn&#039;t need to go hand-in-hand with left-hand flexibility on the violin and viola. Here are 6 tips for improving left-hand flexibility with the violin and viola." /><meta
property="article:published_time" content="2021-08-27T13:00:00+00:00" /><meta
property="article:modified_time" content="2021-08-26T11:50:52+00:00" /><meta
property="og:site_name" content="Strings Magazine" /><meta
property="og:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?fit=1200%2C565&#038;ssl=1" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="565" /><meta
property="og:image:alt" content="violinists Tessa Lark and Francesca Dego and violists Zachary Carrettin and Hsin-Yun Huang" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="6 Tips for Left-Hand Flexibility in the Violin and Viola" /><meta
name="twitter:image" content="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?fit=1200%2C565&#038;ssl=1&#038;w=640" /><meta
name="twitter:image:alt" content="violinists Tessa Lark and Francesca Dego and violists Zachary Carrettin and Hsin-Yun Huang" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png?fit=270%2C270&#038;ssl=1" /><style>.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}</style></head><body
class="post-template-default single single-post postid-21744 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below cb-body-mob"><div
id="cb-outer-container"><div
id="cb-top-menu" class="clearfix cb-font-header "><div
class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open" class="cb-link"><i
class="fa fa-bars"></i></a></div><ul
class="cb-top-nav cb-right-side"><li
class="cb-icon-search"><a
href="#" title="Search" id="cb-s-trigger"><i
class="fa fa-search"></i> <span
class="cb-search-title">Search</span></a></li></ul></div></div><div
id="cb-mob-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-mobile-nav cb-top-nav"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" rel="noopener" href="http://store.stringsmagazine.com">Shop</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul></div></div><div
id="cb-container" class="clearfix" ><header
id="cb-header" class="cb-header  " role="banner"><div
id="cb-logo-box" class="cb-logo-center wrap"><div
id="logo">
<a
href="https://stringsmagazine.com">
<img
src="https://stringsmagazine.com/wp-content/uploads/2016/01/ST-Logo_400px-1.png" alt=" logo" >
</a></div></div></header><div
id="cb-menu-search" class="cb-s-modal cb-modal"><div
class="cb-close-m cb-ta-right"><i
class="fa cb-times"></i></div><div
class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form
role="search" method="get" class="cb-search" action="https://stringsmagazine.com/"><input
type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form><div
id="cb-s-results"></div></div></div><nav
id="cb-nav-bar" class="clearfix " role="navigation"><div
class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul
class="cb-main-nav wrap clearfix"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
href="/">Home</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a
href="https://stringsmagazine.com/category/stories/">Stories</a></li><li
id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a
href="https://stringsmagazine.com/category/sessions/">Sessions</a></li><li
id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a
href="https://stringsmagazine.com/category/news/">News</a></li><li
id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a
href="https://stringsmagazine.com/category/technique-and-advice/">How To</a></li><li
id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a
href="https://stringsmagazine.com/category/win/">Win</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://stringsmagazine.com/category/sponsored/">Sponsored</a></li><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li><li
id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a
target="_blank" href="http://store.stringsmagazine.com">Shop</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-19408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19408"><a
href="https://stringsmagazine.com/support/">Support</a></li></ul>
<br
/></div></nav><div
id="cb-content" class="wrap clearfix"><div
id="main" class="cb-main" role="main"><div
class="cb-breadcrumbs"><a
href="https://stringsmagazine.com">Home</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://stringsmagazine.com/category/news/" title="View all posts in News" itemprop="url"><span
itemprop="title">News</span></a></div></div><div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div><article
id="post-21744" class="clearfix post-21744 post type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"><div
id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div
class="cb-mask"><img
width="759" height="500" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?resize=759%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="violinists Tessa Lark and Francesca Dego and violists Zachary Carrettin and Hsin-Yun Huang" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?zoom=2&amp;resize=759%2C500&amp;ssl=1 1518w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-4.47.13-AM.png?resize=759%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div
class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">6 Tips for Left-Hand Flexibility in the Violin and Viola</h1><div
class="cb-byline"><span
class="cb-author"> <a
href="https://stringsmagazine.com/author/stephaniestringletter-com/">Stephanie Powell</a></span><span
class="cb-separator"><i
class="fa fa-times"></i></span><span
class="cb-date"><time
class="updated" datetime="2021-08-27">August 27, 2021</time></span></div></div></div><section
class="cb-entry-content clearfix" ><p><em>By Laurence Vittes</em></p><p>There was a time not so long when pain seemed to go hand-in-hand with left-hand flexibility on the violin and viola. What was once a warrior&#8217;s stoic mentality is now increasingly becoming a conversation for the modern musician-athlete. <em>Strings</em> spoke with violinist <a
href="https://stringsmagazine.com/one-violinist-one-violin-and-six-armed-guards-francesca-dego-on-what-its-like-to-play-paganinis-il-cannone/">Francesca Dego</a>, violinist <a
href="https://stringsmagazine.com/the-grass-is-sometimes-greener-violinist-tessa-lark-has-forged-a-career-steeped-in-both-classical-and-bluegrass-traditions/">Tessa Lark</a>, violist <a
href="https://www.boulderbachfestival.org/about/music-director/">Zachary Carrettin</a> and violist <a
href="https://www.hsinyunhuang.com/">Hsin-Yun Huang</a> about why left-hand flexibility matters, how it can help/prevent injuries, along with a few exercises and tips.</p><p>&#8220;Energy, strength and relaxation while playing comes from a deep and positive relationship with our instrument,&#8221; Dego says. &#8220;If we bully ourselves into achieving it, we risk injury or pain. Playing the violin should never hurt. If and when it does you&#8217;re doing something wrong. We are like athletes. We need to warm up to build the technical fluidity to convey our musical thoughts.&#8221;&nbsp;</p><p>&#8220;We are athletes,&#8221; Huang seconds, &#8220;we work daily on warm-ups, skill sets, and proper relaxation. Staying flexible while training is essential to this daily routine.&#8221;</p><p>For Lark, increasing &#8220;a mindset of flexibility focused on the left hand carries over to other parts of the body, and inspires mobility and less overall stiffness.&#8221;&nbsp;</p><div
class='code-block code-block-center code-block-1'><hr><p
style="font-size:14px;margin-bottom:0px;">Advertisement</p>
 <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc304016=window.plc304016||0;document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,304016,[300,250],'placement_304016_'+opt.place,opt)},opt:{place:plc304016++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <hr></div><p>Improving left hand flexibility, Dego adds, is all about the bow. &#8220;We often get stuck on a passage involving fast finger-work when the problem may be that our bow arm is tense,&#8221; Dego says, &#8220;preventing efficient string crossing and making it difficult to find that perfect balance between speed and pressure which is vital to building everything else.&#8221;</p><blockquote
class="wp-block-quote"><p><meta
charset="utf-8">&#8220;We are like athletes. We need to warm up to build the technical fluidity to convey our musical thoughts.&#8221;&nbsp;</p><cite><meta
charset="utf-8">Francesca Dego</cite></blockquote><p>Huang adds that &#8220;a feel-good bow serves as a seamless extension of the arm and the hand. Our instruments embody the most fundamental core of our artistic voices; the quality of the bow can emphasize different aspects of the sound. There is no one <em>right</em> bow, but rather if we are lucky, we will have choices.&#8221;&nbsp;</p><p>Left-hand flexibility enhances lightness of touch, Carrettin says, noting that musician&#8217;s can even change the pitch more quickly than the audience even hears a note. &#8220;If a student plays a piece barely touching the strings, only pressing them halfway to the fingerboard, they can find an enhanced awareness of how much they tend to over-press,&#8221; Carrettin adds. &#8220;The next exercise is to then touch the string to the fingerboard, but only enough for contact—no pressure beyond that.&#8221;&nbsp;</p><p>Flexibility in the fingers, hand, and wrist, Carrettin adds, can lead musicians to the discovery of more distinct vibratos. &#8220;Violinists can develop a palette of widths and speeds appropriate to different musical eras and styles,&#8221;&nbsp;he says.</p><p>The biggest reason left-hand flexibility matters to Lark is so that her musical vision will never be inhibited by physical limitations. &#8220;The more flexible you are,&#8221; she says, &#8220;the more options you have available for realizing your ideas.&#8221;</p><h3>6 Tips for Improving Your Left-Hand Flexibility with Your Violin or Viola</h3><ol><li> <strong>Check the tension in your fingers.</strong> &#8220;Be sure to check tension in the fingers you are <em>not</em> using. They should remain soft and supple. It takes an active mind to separate finger actions and stay observant,&#8221;&nbsp;Huang says.<br></li><li> <strong>Don&#8217;t forget to warm up!</strong> &#8220;Playing your scales, arpeggios, etudes prior to starting to working on repertoire is a no-brainer. It is beautiful to start the day by cleansing our sound-sense with good intonation and sound quality,&#8221; Huang says. &#8220;Slowly engaging at the beginning is crucial for the long run. Whole-body awareness allows us to develop and maintain as performers, intelligently and beautifully, throughout our lives.&#8221;&nbsp;<br></li><li><strong> Try Ševcík in your warm up routine. </strong>&#8220;My quick fix for everything left-hand related is Ševcík, especially Op.7 parts 1 and 2, where he concentrates on <em>finger-twisting</em> trills and Op.8 for shifting,&#8221; Dego adds. &#8220;Keep your hand as soft and <em>rounded</em> as possible. Precise articulation, which overcomes that feeling of everything sounding muddy, is about the speed with which you lift your fingers—not only drop them.&#8221; <br></li><li><strong>Some Paganini goes a long way.</strong> &#8220;One of the best pieces for a full left-hand workout is Paganini&#8217;s Sixth Caprice,&#8221; Dego says. &#8220;If you can play this accurately, keep a relaxed left hand and create a beautiful even tone, you’re ready to tackle pretty much anything in the repertoire.&#8221; <br></li><li><strong>Try the <em>Daily Dozen</em>!</strong> Left-hand exercises from Dounis&#8217;s <em>Daily Dozen</em> offer all sorts of left-hand flexibility including vibrato, finger independence, stretches, portamenti, different contact points—finger pads versus tips.&nbsp;<br></li><li><strong>Listen, listen and listen more.</strong> &#8220;The most important tool is your ear,&#8221; Larks says. &#8220;If you can truly hear what you&#8217;re going for, the flexibility to achieve it will come, but even during a hot pursuit, <em>always </em>listen to your fingers and take plenty of breaks!!&#8221;</li></ol><div
class="wp-block-image"><figure
class="alignleft size-large is-resized"><a
href="https://store.stringsmagazine.com/products/a-practice-primer-make-the-most-of-your-practice-time?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank" rel="noopener"><img
loading="lazy" src="https://i2.wp.com/cdn.shopify.com/s/files/1/0121/7192/products/APracticePrimer_540x.jpg?resize=300%2C450&#038;ssl=1" alt="Book cover for &quot;A Practice Primer: make the most of your practice time&quot; edited by Megan Westberg" width="300" height="450" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/cdn.shopify.com/s/files/1/0121/7192/products/APracticePrimer_540x.jpg?resize=300%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
loading="lazy" src="https://i2.wp.com/cdn.shopify.com/s/files/1/0121/7192/products/APracticePrimer_540x.jpg?resize=300%2C450&#038;ssl=1" alt="Book cover for &quot;A Practice Primer: make the most of your practice time&quot; edited by Megan Westberg" width="300" height="450" data-recalc-dims="1" /></noscript></a></figure></div><p><em>Learn to perfect your practice through expert advice from top string players and educators with the<a
rel="noreferrer noopener" href="https://store.stringsmagazine.com/products/a-practice-primer-make-the-most-of-your-practice-time?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank"> insightful e-book </a></em><a
rel="noreferrer noopener" href="https://store.stringsmagazine.com/products/a-practice-primer-make-the-most-of-your-practice-time?utm_source=article&amp;utm_medium=link&amp;utm_campaign=article_linking" target="_blank">A Practice Primer</a><em>.</em></p><br
clear="all"></section><footer
class="cb-article-footer"><div
class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div
class="cb-title cb-font-header">Share On</div><div
class="cb-sharing-buttons"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook cb-sharing-button"><div
class="fb-share-button" data-href="https://stringsmagazine.com/6-tips-for-left-hand-flexibility-in-the-violin-and-viola/"  data-layout="button_count"></div></div></div></div><div
class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b><link
href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style><div
id="mc_embed_signup"><form
action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=5c9b2872ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_89149d5406ea01384440a923f_5c9b2872ef" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208213=window.plc208213||0;document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208213,[728,90],'placement_208213_'+opt.place,opt)},opt:{place:plc208213++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> <div
style="width:100%;background-color:#006480;color:#ffffff;font-size: 18px;border-top: 0.125rem solid #f2f2f2;"><p
style="padding:25px;">String playing is the greatest. And Stringsmagazine.com is here to support you and the string world with fantastic free content. If you like what we do, please <a
href="https://stringsmagazine.com/support" style="color:#fff;text-decoration:underline;">make a donation</a> in support of our work.</p></div></div><div
id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div
class="cb-previous-post cb-meta cb-next-previous-block"><div
class="cb-arrow"><i
class="fa fa-angle-left"></i></div><span
class="cb-read-previous-title cb-read-title"><a
href="https://stringsmagazine.com/idagio-live-compare/">Previous Article</a></span><a
href="https://stringsmagazine.com/idagio-live-compare/" class="cb-previous-title cb-title">Idagio's 'Live Compare' Technology Makes Comparative Listening a Breeze</a></div><div
class="cb-next-post cb-next-previous-block cb-empty"><span
class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div
id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div
id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul
class="slides clearfix"><li
class="cb-style-1 clearfix cb-no-1 post-11904 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-win tag-giveaway tag-yamaha tag-yev"><div
class="cb-mask"><a
href="https://stringsmagazine.com/enter-to-win-a-yamaha-yev-series-electric-violin/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/enter-to-win-a-yamaha-yev-series-electric-violin/">ENTER TO WIN A YAMAHA YEV SERIES ELECTRIC VIOLIN!</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-15271 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gustavo-dudamel tag-los-angeles tag-los-angeles-philharmonic tag-youth-orchestra-los-angeles"><div
class="cb-mask"><a
href="https://stringsmagazine.com/gustavo-dudamel-receives-gish-prize/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/09/LAPhilGala18_018.sized_.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Gustavo Dudamel" loading="lazy" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/09/LAPhilGala18_018.sized_.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/gustavo-dudamel-receives-gish-prize/">Gustavo Dudamel Receives Gish Prize</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-16489 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="cb-mask"><a
href="https://stringsmagazine.com/black-oak-ensembles-silenced-voices-spotlights-near-forgotten-wwii-era-jewish-european-composers/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/08/Unknown.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Black Oak Ensemble" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/08/Unknown.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/08/Unknown.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/08/Unknown.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2019/08/Unknown.jpeg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/black-oak-ensembles-silenced-voices-spotlights-near-forgotten-wwii-era-jewish-european-composers/">Black Oak Ensemble’s &#8216;Silenced Voices&#8217; Spotlights Near-Forgotten WWII-Era Jewish European Composers</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-14260 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="cb-mask"><a
href="https://stringsmagazine.com/cellist-ophelie-gaillard-plays-don-quixote/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Cellist Ophelie Gailard Don Quixote" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?w=5616&amp;ssl=1 5616w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?w=3600&amp;ssl=1 3600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/cellist-ophelie-gailard-don-quixote.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/cellist-ophelie-gaillard-plays-don-quixote/">Cellist Ophélie Gaillard Records &#8216;Don Quixote&#8217;</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-6428 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-avery-fisher-career-grant"><div
class="cb-mask"><a
href="https://stringsmagazine.com/2016-avery-fisher-career-grant-recipients-announced/"><img
width="360" height="240" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/03/Tessa-Lark.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Violinist Tessa Lark" loading="lazy" data-lazy-srcset="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/03/Tessa-Lark.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/03/Tessa-Lark.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/03/Tessa-Lark.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/2016-avery-fisher-career-grant-recipients-announced/">2016 Avery Fisher Career Grant Recipients Announced</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-1128 post type-post status-publish format-video has-post-thumbnail hentry category-news tag-namm-2016 post_format-post-format-video"><div
class="cb-mask"><a
href="https://stringsmagazine.com/yamaha-introduces-the-yamaha-yev-electric-violin-at-winter-namm-2016/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/yamaha.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Yamaha Electric Violin" loading="lazy" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/yamaha.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/yamaha-introduces-the-yamaha-yev-electric-violin-at-winter-namm-2016/">Yamaha Introduces the Yamaha YEV Electric Violin at Winter NAMM 2016</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-1 post-10885 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="cb-mask"><a
href="https://stringsmagazine.com/1789-gagliano-breaks-estimated-bid-winston-churchills-cigar-box-violin-sells/"><img
width="360" height="240" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="Winston Churchill’s “Cigar Box” violin" loading="lazy" data-lazy-srcset="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?w=721&amp;ssl=1 721w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/1789-gagliano-breaks-estimated-bid-winston-churchills-cigar-box-violin-sells/">1789 Gagliano Breaks Estimated Bid &#038; Winston Churchill&#8217;s &#8216;Cigar Box&#8217; Violin Sells</a></h4></div></li><li
class="cb-style-1 clearfix cb-no-2 post-11003 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="cb-mask"><a
href="https://stringsmagazine.com/sphinx-organization-honored-at-white-house/"><img
width="360" height="240" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/Sphinx-quartet.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/Sphinx-quartet.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/Sphinx-quartet.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/Sphinx-quartet.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/Sphinx-quartet.jpg?resize=360%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/sphinx-organization-honored-at-white-house/">Sphinx Organization Honored at White House</a></h4></div></li></ul></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3><div
class="textwidget"><a
href="https://store.stringsmagazine.com/products/strings-magazine-20-special-offer?utm_source=stsidebar&utm_medium=website&utm_campaign=sub%26save" target="blank" rel="noopener"><img
src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/f0fbd38d-52b7-9540-cd1e-4ea82ee237cb.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div
id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div
class="cb-module-block cb-small-margin"><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a group of fiddlers next to a violin" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?zoom=3&amp;resize=100%2C65&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2-e1583261035180.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violin strings and bridge" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/how-to-find-the-best-shoulder-rest-for-your-violin/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/06/tetiana-shyshkina-nnfkYaeJAns-unsplash.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="woman playing violin with a shoulder rest" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/06/tetiana-shyshkina-nnfkYaeJAns-unsplash.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/06/tetiana-shyshkina-nnfkYaeJAns-unsplash.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/06/tetiana-shyshkina-nnfkYaeJAns-unsplash.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/06/tetiana-shyshkina-nnfkYaeJAns-unsplash.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/how-to-find-the-best-shoulder-rest-for-your-violin/">How to Find the Best Shoulder Rest for Your Violin</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/how-to-take-care-of-a-violin/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="a row of violins hanging on display at Winter NAMM 2019" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2021/07/IMG_1616-scaled.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/how-to-take-care-of-a-violin/">How Do You Take Care of a Violin?</a></h4></div></article><article
class="cb-article cb-article-small  cb-separated clearfix"><div
class="cb-mask cb-img-fw">
<a
href="https://stringsmagazine.com/how-to-hold-a-violin-or-viola-without-tensing-up/"><img
width="100" height="65" src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image jetpack-lazy-image" alt="violinist" loading="lazy" data-lazy-srcset="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=260%2C170&amp;ssl=1 260w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=100%2C65&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title"><a
href="https://stringsmagazine.com/how-to-hold-a-violin-or-viola-without-tensing-up/">How to Hold a Violin or Viola Without Tensing Up</a></h4></div></article></div></div><div
id="text-2" class="cb-sidebar-widget widget_text"><div
class="textwidget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc208214=window.plc208214||0;document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(168183,208214,[300,250],'placement_208214_'+opt.place,opt)},opt:{place:plc208214++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script></div></div><div
id="text-5" class="cb-sidebar-widget widget_text"><div
class="textwidget"><table
cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px"><tbody><tr
style="vertical-align:top"><td
align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
<a
href="https://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_HOME" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_SHOP" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_FACEBOOK" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_INSTAGRAM" src="https://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript>
<a
href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
height="auto" name="ST_TWITTER" src="https://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png?w=40&#038;ssl=1" style="width:40px; height:40px; max-height:40px;max-width:40px;" data-recalc-dims="1" /></noscript></td></tr></tbody></table></div></div></aside></div></div></div><footer
id="cb-footer"role="contentinfo"><div
class="cb-footer-lower cb-font-header clearfix"><div
class="wrap clearfix"><div
class="cb-footer-links clearfix"><ul
id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li
id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a
target="_blank" rel="noopener" href="http://stringletter.com/">Advertise</a></li><li
id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a
href="https://stringsmagazine.com/magazine-subscriber-services/">Subscriber Services &#038; Contact Us</a></li><li
id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a
target="_blank" rel="noopener" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li><li
id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a
target="_blank" rel="noopener" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
target="_blank" rel="noopener" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li><li
id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a
href="https://stringsmagazine.com/newsletter/">Newsletter</a></li><li
id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a
href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a
href="http://stringletter.com/retailer/">Wholesale Magazine Distribution</a></li></ul></div><div
class="cb-copyright"></div><div
class="cb-to-top"><a
href="#" id="cb-to-top"><i
class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer></div><span
id="cb-overlay"></span> <script>window.addEventListener('load',function(){document.querySelectorAll('link').forEach(function(e){'not all'===e.media&&(e.media='all')});var e=document.getElementById('jetpack-boost-critical-css');e&&(e.media='not all')})</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='wpo_min-footer-1-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"21744","cbFsClass":"cb-embed-fs","cbSlider":["600",!1,"7000","on"]}</script> <script type='text/javascript' src='https://stringsmagazine.com/wp-content/cache/wpo-minify/1628817142/assets/wpo-minify-footer-7b8e23b1.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202134.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.0',blog:'105281277',post:'21744',tz:'-7',srv:'stringsmagazine.com'}]);_stq.push(['clickTrackerInit','105281277','21744'])</script> </body></html>
<!--Generated by Endurance Page Cache-->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 28 Aug 2021 00:58:17 GMT -->
