<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="http://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<title>Win an Evah Pirazzi Gold Violin Variety Gift Pack! &#8211; Strings Magazine</title>
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="http://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="http://stringsmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Win an Evah Pirazzi Gold Violin Variety Gift Pack! Comments Feed" href="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/stringsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://stringsmagazine.com/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stringsmagazine.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://stringsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Violinist Vilde Frang on Building a Career &#038; Her Upcoming Release of Encore Music' href='http://stringsmagazine.com/violinist-vilde-frang-encore-music/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/" />
<link rel='shortlink' href='http://wp.me/p77Kt7-3co' />
<link rel="alternate" type="application/json+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fwin-an-evah-pirazzi-gold-violin-variety-gift-pack%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fwin-an-evah-pirazzi-gold-violin-variety-gift-pack%2F&#038;format=xml" />
<meta property="fb:app_id" content="544208238949593"/>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT', [[300, 600], [160, 600]], 'div-gpt-ad-1455133752132-0').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-1').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-2').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT', [300, 250], 'div-gpt-ad-1455133752132-3').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-4').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT', 'div-gpt-ad-1455133752132-6').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT', [300, 50], 'div-gpt-ad-1455133752132-7').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

setInterval(function(){googletag.pubads().refresh();}, 420000);
  });
</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

.google_ads_iframe_/80106459/ST_Popu_Flt_Oopg:300x250_DT_0__container__ {
    max-height:0px;
}
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack.png?fit=1200%2C667">	<script src='https://www.google.com/recaptcha/api.js' async defer></script>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Win an Evah Pirazzi Gold Violin Variety Gift Pack!" />
<meta property="og:url" content="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/" />
<meta property="og:description" content="GIVEAWAY ENDS JULY 31, 2017 6 Lucky Winners Will Be Chosen MSRP $404.49, Street Price $191.35 (per gift pack) Create your own golden tone with the Evah Pirazzi Gold violin variety pack! Each winner…" />
<meta property="article:published_time" content="2017-06-02T13:00:08+00:00" />
<meta property="article:modified_time" content="2017-05-25T20:23:38+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack.png?fit=1200%2C667" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack.png?fit=1200%2C667&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<!-- end head extras -->

	</head>

	<body class="single single-post postid-12300 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-off cb-fis-tl-overlay">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="http://stringsmagazine.com">
                        <img src="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST-Logo_400px.png" alt=" logo" >
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stringsmagazine.com/category/win/" title="View all posts in Win" itemprop="url"><span itemprop="title">Win</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-12300" class="clearfix post-12300 post type-post status-publish format-standard has-post-thumbnail hentry category-win tag-pirastro tag-strings" role="article">

				<div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Win an Evah Pirazzi Gold Violin Variety Gift Pack!</h1><div class="cb-byline"><span class="cb-author"> <a href="http://stringsmagazine.com/author/triciastringletter-com/">Tricia Baxter</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-06-02">June 2, 2017</time></span></div></div>
				<section class="cb-entry-content clearfix" >

					<p><img class="alignnone size-full wp-image-12317" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack2.png?resize=1200%2C667" alt="Pirastro Prize Pack2" srcset="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack2.png?resize=300%2C167 300w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack2.png?resize=768%2C427 768w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack2.png?resize=1024%2C569 1024w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/05/Pirastro-Prize-Pack2.png?w=1875 1875w" sizes="(max-width: 1875px) 100vw, 1875px" data-recalc-dims="1" /></p>
<p><strong>GIVEAWAY ENDS JULY 31, 2017<br />
</strong><br />
6 Lucky Winners Will Be Chosen<br />
MSRP $404.49, Street Price $191.35 (per gift pack)</p>
<p>Create your own golden tone with the Evah Pirazzi Gold violin variety pack!<br />
Each winner receives the following:</p>
<p>• 1 set of Evah Pirazzi Gold medium violin strings with a Gold wound G string and loop end E string<br />
• 1 additional Evah Pirazzi Gold silver wound G string for the player looking for a brighter tone<br />
• 1 additional Gold Label Wondertone violin E string ball end for the player who likes a traditional E string<br />
• 1 additional Pirastro No.1 wound loop end E string for the player that likes a warmer non-whistling E string<br />
• 1 cake of Evah Pirazzi Gold Rosin</p>
<p><strong>ENTER HERE:</strong><br />
<script id="vsscript_19418_876786" src="https://app.viralsweep.com/vsa-widget-d9bef1-19418.js?sid=19418_876786" async="" type="text/javascript"></script><br />
<a href="https://store.stringsmagazine.com/pages/subscribe-to-strings" target="_blank"><img class="alignnone wp-image-11915 size-full" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?resize=1200%2C514" alt="ST Giveaway Sub Ad" srcset="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?resize=300%2C129 300w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?resize=768%2C329 768w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?resize=1024%2C439 1024w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?resize=1400%2C600 1400w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/03/ST-Giveaway-Sub-Ad.png?w=2100 2100w" sizes="(max-width: 2100px) 100vw, 2100px" data-recalc-dims="1" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://stringsmagazine.com/win-an-evah-pirazzi-gold-violin-variety-gift-pack/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fstringsmagazine.com%2Fwin-an-evah-pirazzi-gold-violin-variety-gift-pack%2F&media=http%3A%2F%2Fi1.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2017%2F05%2FPirastro-Prize-Pack.png%3Ffit%3D1200%252C667&description=Win+an+Evah+Pirazzi+Gold+Violin+Variety+Gift+Pack%21" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//stringletter.us13.list-manage.com/subscribe/post?u=b4130e905b057bee1b2196ad0&amp;id=7811abf900" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b4130e905b057bee1b2196ad0_7811abf900" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--><br />
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://stringsmagazine.com/violinist-vilde-frang-encore-music/">Previous Article</a></span><a href="http://stringsmagazine.com/violinist-vilde-frang-encore-music/" class="cb-previous-title cb-title">Violinist Vilde Frang on Building a Career & Her Upcoming Release of Encore Music</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-7998 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-sponsored category-win tag-giveaway tag-pirastro tag-strings tag-win">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/enter-to-win-perpetual-cello-strings-from-pirastro/"><img width="360" height="240" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/pir_perpetual_shaw-statement.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Pirastro Giveaway" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/enter-to-win-perpetual-cello-strings-from-pirastro/">Enter to Win Perpetual Cello Strings from Pirastro</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-275 post type-post status-publish format-standard hentry category-news tag-an-unlikely-friendship tag-and-the-redemptive-power-of-music tag-book tag-film tag-nathaniel-ayers tag-strings tag-the-soloist-a-lost-dream tag-violins">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/nathaniel-ayers-journey-from-juilliard-to-skid-row/"><img src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/st-generic.jpg?fit=360%2C240" alt="article placeholder" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/nathaniel-ayers-journey-from-juilliard-to-skid-row/">Nathaniel Ayers: Journey from Juilliard to Skid Row</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-10285 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-win tag-daddario tag-giveaway tag-strings">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/5-lucky-winners-4-daddario-prize-packs-1-awesome-giveaway/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/DAddario_Giveaway-Feature.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="DAddario Giveaway Feature" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/5-lucky-winners-4-daddario-prize-packs-1-awesome-giveaway/">5 Lucky Winners. 4 D&#8217;Addario Prize Packs. 1 Awesome Giveaway.</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-7854 post type-post status-publish format-standard has-post-thumbnail hentry category-instruments-bows-and-gear category-sponsored tag-alphayue tag-strings tag-thomastik-infeld">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/game-changing-strings-from-thomastik-infeld/"><img width="360" height="240" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/04/Alphayue-webpage-header-image.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="AD16 Connolly Alphayue webpage header image" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/game-changing-strings-from-thomastik-infeld/">Game Changing Strings from Thomastik-Infeld</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-314 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-first-violin tag-string-instruments tag-strings tag-violinists tag-violins">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/role-of-the-first-violinist/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/23778-001.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Paul Katz New England Conservatory" srcset="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/23778-001.jpg?resize=300%2C200 300w, http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/23778-001.jpg?resize=360%2C240 360w, http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/23778-001.jpg?w=368 368w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/role-of-the-first-violinist/">Role of the First Violinist</a></h4>
                                            </div>
                </li>
</ul></div></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save with our Summer Sale!</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/products/strings-magazine-subscription-summer-sale?utm_source=strings&utm_medium=banner&utm_campaign=DefaultSub" target="blank"><img src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST-Summer-Sub-REC-1.png"></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Violin vs Fiddle - Difference Between Violin and Fiddle" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/how-to-hold-a-violin-or-viola-without-tensing-up/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Violinist.male_xlarge1.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Violinist playing a violin" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.stringlettermusic.com/how-to-hold-a-violin-or-viola-without-tensing-up/">How to Hold a Violin or Viola Without Tensing Up</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/how-to-tell-if-you-need-a-rehair/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/How-to-Tell-If-You-Need-a-Rehair.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="How to Tell If You Need a Rehair" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.stringlettermusic.com/how-to-tell-if-you-need-a-rehair/">How to Tell If You Need a Rehair</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/14-steps-toward-improved-intonation/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/violin-bowed-14-steps-for-improving-intonation.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="violin bowed 14 steps for improving intonation" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/14-steps-toward-improved-intonation/">14 Steps Toward Improved Intonation</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/enter-to-win-a-yamaha-yev-series-electric-violin/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/Yamaha-Giveaway-Web-Ad.png?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="AD17 Yamaha Giveaway Web Ad" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/enter-to-win-a-yamaha-yev-series-electric-violin/">ENTER TO WIN A YAMAHA YEV SERIES ELECTRIC VIOLIN!</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Half Page Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208211 = window.plc208211 || 0;
document.write('<'+'div id="placement_208211_'+plc208211+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208211, [300,600], 'placement_208211_'+opt.place, opt); }, opt: { place: plc208211++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="http://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" width="40" name="ST_HOME" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="http://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" width="40" name="ST_SHOP" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" width="40" name="ST_FACEBOOK" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" width="40" name="ST_INSTAGRAM" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" width="40"name="ST_TWITTER" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://stringletter.com/community/strings/">Advertise</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://stringsmagazine.com/contact/">Contact</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="http://store.stringsmagazine.com/pages/renew-your-subscription-to-strings">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stringsmagazine.com/subscriber-services/">Subscriber Services</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script src="//my.hellobar.com/e0c10e131363ccae94e567626e55bab0d8009600.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<div style="background-color:#0c0c0b;"><!-- /80106459/ST_Popu_Flt_Oopg:300x250_DT -->
<div id='div-gpt-ad-1455133752132-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455133752132-6'); });
</script>
</div></div>

<div style="overflow:hidden;">
<!-- /80106459/ST_Spbn_Main_Bot:300x050_DT -->
<div id='div-gpt-ad-1455133752132-7' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455133752132-7'); });
</script>
</div></div><script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"12300","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'105281277',post:'12300',tz:'-7',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '12300' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!--Generated by Endurance Page Cache-->