<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="http://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<title>Kian Soltani—A Cellist on his Way to the Top &#8211; Strings Magazine</title>
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="http://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="http://stringsmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Kian Soltani—A Cellist on his Way to the Top Comments Feed" href="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/stringsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://stringsmagazine.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stringsmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://stringsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mastering the Irregular Rhythmic Passages in the First Movement of the Bruch Violin Concerto No. 1' href='http://stringsmagazine.com/mastering-the-irregular-rhythmic-passages-in-the-first-movement-of-the-bruch-violin-concerto-no-1-in-g-minor/' />
<meta name="generator" content="WordPress 4.4.15" />
<link rel="canonical" href="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/" />
<link rel='shortlink' href='http://wp.me/p77Kt7-3L0' />
<link rel="alternate" type="application/json+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fkian-soltani-a-cellist-on-his-way-to-the-top%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fkian-soltani-a-cellist-on-his-way-to-the-top%2F&#038;format=xml" />
<meta property="fb:app_id" content="544208238949593"/>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT', [[300, 600], [160, 600]], 'div-gpt-ad-1455133752132-0').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-1').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-2').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT', [300, 250], 'div-gpt-ad-1455133752132-3').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-4').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT', 'div-gpt-ad-1455133752132-6').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT', [300, 50], 'div-gpt-ad-1455133752132-7').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

setInterval(function(){googletag.pubads().refresh();}, 420000);
  });
</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

.google_ads_iframe_/80106459/ST_Popu_Flt_Oopg:300x250_DT_0__container__ {
    max-height:0px;
}
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/05/Kian-Soltani-1_credit-Juventino-Mateo.jpg?fit=2598%2C1949">	<script src='https://www.google.com/recaptcha/api.js' async defer></script>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kian Soltani—A Cellist on his Way to the Top" />
<meta property="og:url" content="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/" />
<meta property="og:description" content="By Laurence Vittes At 25, Austrian-Persian cellist Kian Soltani is on the verge of a major breakthrough. With Daniel Barenboim conducting the West-Eastern Divan Orchestra, Soltani—formerly the orch…" />
<meta property="article:published_time" content="2018-05-31T18:49:07+00:00" />
<meta property="article:modified_time" content="2018-05-31T19:15:37+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/05/Kian-Soltani-1_credit-Juventino-Mateo.jpg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/05/Kian-Soltani-1_credit-Juventino-Mateo.jpg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<!-- end head extras -->

	</head>

	<body class="single single-post postid-14446 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="http://stringsmagazine.com">
                        <img src="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST-Logo_400px.png" alt=" logo" >
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stringsmagazine.com/category/news/" title="View all posts in News" itemprop="url"><span itemprop="title">News</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-14446" class="clearfix post-14446 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/05/Kian-Soltani-1_credit-Juventino-Mateo.jpg?resize=759%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Kian Soltani" /><span class="cb-credit-line">Photo: Juventino Mateo</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Kian Soltani—A Cellist on his Way to the Top</h1><div class="cb-byline"><span class="cb-author"> <a href="http://stringsmagazine.com/author/meganstringletter-com/">Megan Westberg</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-05-31">May 31, 2018</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p><em>By Laurence Vittes</em></p>
<p>At 25, Austrian-Persian cellist <a href="http://www.kiansoltani.com/" target="_blank">Kian Soltani</a> is on the verge of a major breakthrough. With <a href="http://danielbarenboim.com/" target="_blank">Daniel Barenboim</a> conducting the <a href="https://www.west-eastern-divan.org/" target="_blank">West-Eastern Divan Orchestra</a>, Soltani—formerly the orchestra&#8217;s solo cellist—will play Strauss&#8217;s <em>Don Quixote</em> on a seven-day tour November 5–11 at Chicago&#8217;s Symphony Center, Washington DC&#8217;s Kennedy Center, New York&#8217;s Carnegie Hall, and Los Angeles&#8217; Disney Hall.</p>
<p>This will cap a year in which Soltani and his 1694 &#8220;London&#8221; Strad, on loan from the J &amp; A Beare Violin Society, play Dvorak&#8217;s concerto in Lucerne with the <a href="https://www.wienerphilharmoniker.at/en" target="_blank">Vienna Philharmonic</a>, and then record it with Barenboim and his <a href="https://www.staatskapelle-berlin.de/en/" target="_blank">Staatskapelle Orchestra</a> in Berlin. He will have played Elgar&#8217;s concerto with the <a href="http://www.sov.at/" target="_blank">Vorarlberg</a>, <a href="https://www.rpo.co.uk/" target="_blank">Royal Philharmonic</a>, <a href="http://www.antwerpsymphonyorchestra.be/" target="_blank">Antwerp</a>, and Prague City orchestras; and Schumann&#8217;s concerto in Szczecin, Aarau (where Albert Einstein was born), Paris (with <a href="http://christophvondohnanyi.com/en/" target="_blank">Christoph von Dohnanyi</a> conducting), Milan, and Stuttgart; and a Beethoven piano trio cycle at the <a href="https://www.salzburgerfestspiele.at/summer" target="_blank">Salzburg Festival</a> with Daniel and <a href="http://www.michaelbarenboim.com/" target="_blank">Michael Barenboim</a>.</p>
<p>Soltani&#8217;s debut recording for <a href="https://www.deutschegrammophon.com/us/cat/4798100" target="_blank">Deutsche Grammophon</a> is called <a href="https://amzn.to/2Lbgv8n" target="_blank"><em>Home</em> </a>and was made last year with a similarly poetic Aaron Pilsan in the Austrian town of Hohenems where the famous <a href="https://www.schubertiade.at/index.php?mod=manuell&amp;html=&amp;language=en" target="_blank">Schubert festival</a> takes place. Inevitably, perhaps, the highlight is Schubert&#8217;s <em>Arpeggione Sonata,</em> which Soltani lays out in movement-long structured arcs of expanding space that feel spontaneous and genuine—and yet still refreshingly light. I spoke to Soltani in Vienna about what&#8217;s under the <em>Arpeggione</em>&#8216;s hood.</p>
<p><strong>Tell me about your experience with the <em>Arpeggione</em>.</strong></p>
<p>When I started to play the <em>Arpeggione</em> as a teen I focused on its technical aspects. It was only later that I started to understand its musical depth. Luckily, because of the years I had spent practicing, I was able to let go of its technical aspects, not make it about being virtuoso cello playing but focus completely on phrasing, on the music underneath. The big secret and goal of the <em>Arpeggione</em> is how to make it sound completely effortless—even though for the cellist that is not true. In fact it takes a huge effort, which no one is supposed to know—they are supposed to think it is effortless, easygoing, simple. But there&#8217;s nothing easygoing about it.</p>
<p><strong>That brings up the question of the instrument itself, the arpeggione, a cross between a cello and a guitar with an extra string or two.</strong></p>
<p>That&#8217;s just the thing. On an instrument with five strings all these simple-sounding fast passages are simple to play—they&#8217;re all in first or second position. Of course the piece was never supposed to be a big challenge technically. After all, the arpeggione was a new invention and Schubert wanted it to be enjoyable to play.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>

<p><strong>Is the <em>Arpeggione </em>really so difficult on the cello?</strong></p>
<p>In addition to the notes, intonation is an absolute monster. Schubert&#8217;s writing is so exposed, his harmonies so clear, and his structure so logical that there&#8217;s no room for much error; everyone hears when you play out of tune.</p>
<p><strong>Reza Vali&#8217;s <em>Persian Folk Songs</em> is an excellent complement to Schubert and Schumann.</strong></p>
<p>And audiences really love it. I had worked with Reza before and wanted something that would show and incorporate the Persian roots we both have and are very connected to, even more for him perhaps because he grew up in Iran and knows that music inside out. And I wanted to enrich the cello repertoire and make it possible to play this kind of Persian music on the cello without needing a knowledge of Persian traditional music. In fact, Reza wrote it down in such detail that any cellist can pick this up and with some practice dive into completely new worlds of sound and color.</p>
<p><strong>What it is like working with Daniel Barenboim?</strong></p>
<p>At times it&#8217;s quite surreal. He&#8217;s a living legend who has met them all and has done so much in his life; to me working with him is a stream of knowledge I&#8217;m trying to absorb like a sponge. I&#8217;ve learned so much from him over the years—without him I would not be where I am, especially musically speaking. Maybe one day it will be my turn to pass on his knowledge. My responsibility now is to learn as much as I can.</p>
<p><strong>What does he look for from you?</strong></p>
<p>Being absolutely prepared goes without saying. It&#8217;s very interesting to play piano trios with him because he has very specific wishes even for the cello, and he always wants you to give everything. In [Beethoven&#8217;s] Opus 1, where the cello is mostly just doubling the piano&#8217;s left hand with sometimes a melodic moment or a short interaction with the violin, some pianists are happy to shine by themselves and leave the cello on the side. But he always wants you to give 100 percent and he never allows me to relax for a moment, even though my part may seem unimportant. He thinks that every note Beethoven wrote has a meaning. And as the role of the cello emancipates over the years leading to the <em>Archduke</em>, where the three players are finally completely equal, he then demands that I play as soloistically as he or his son.</p>
<p><strong>What do you learn from your cello?</strong></p>
<p>Two years with this cello have taught me that each of these master instruments has its own history, which combines with its physical characteristics to lead you to want to play a certain way. For example, you can feel it revolt when I am applying too much pressure, or bowing differently; instruments of this caliber, the better they are, the more demanding and rewarding they are.</p>
<p><em>For more about Schubert&#8217;s &#8216;Arpeggione&#8217; Sonata, and the instrument for which it was originally written, read <a href="http://stringsmagazine.com/why-do-string-players-still-love-schuberts-arpeggione-sonata/">&#8220;Why Do String Players Still Love Schubert&#8217;s &#8216;Arpeggione&#8217; Sonata?&#8221;</a></em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://stringsmagazine.com/kian-soltani-a-cellist-on-his-way-to-the-top/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fstringsmagazine.com%2Fkian-soltani-a-cellist-on-his-way-to-the-top%2F&media=http%3A%2F%2Fi2.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2018%2F05%2FKian-Soltani-1_credit-Juventino-Mateo.jpg%3Ffit%3D2598%252C1949&description=Kian+Soltani%E2%80%94A+Cellist+on+his+Way+to+the+Top" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//stringletter.us13.list-manage.com/subscribe/post?u=b4130e905b057bee1b2196ad0&amp;id=7811abf900" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b4130e905b057bee1b2196ad0_7811abf900" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--><br />
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://stringsmagazine.com/mastering-the-irregular-rhythmic-passages-in-the-first-movement-of-the-bruch-violin-concerto-no-1-in-g-minor/">Previous Article</a></span><a href="http://stringsmagazine.com/mastering-the-irregular-rhythmic-passages-in-the-first-movement-of-the-bruch-violin-concerto-no-1-in-g-minor/" class="cb-previous-title cb-title">Mastering the Irregular Rhythmic Passages in the First Movement of the Bruch Violin Concerto No. 1</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-12934 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-november-2017">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/violinist-james-ehnes-on-the-majestic-sights-musical-moments-at-the-grand-teton-music-festival/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/09/GTMF_JamesEhnes.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="GTMF_JamesEhnes" srcset="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/09/GTMF_JamesEhnes.jpg?resize=300%2C200 300w, http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/09/GTMF_JamesEhnes.jpg?resize=768%2C512 768w, http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/09/GTMF_JamesEhnes.jpg?resize=360%2C240 360w, http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/09/GTMF_JamesEhnes.jpg?w=800 800w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/violinist-james-ehnes-on-the-majestic-sights-musical-moments-at-the-grand-teton-music-festival/">Violinist James Ehnes on the Majestic Sights &#038; Musical Moments at the Grand Teton Music Festival</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-14388 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aizuri-quartet tag-chamber-music tag-m-prize tag-string-quartet">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/aizuri-quartet-wins-m-prize-chamber-music-competition/"><img width="360" height="240" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/05/Aizuri-Quartet-M-Prize.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Aizuri String Quartet wins grand prize at M-Prize" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/aizuri-quartet-wins-m-prize-chamber-music-competition/">Aizuri Quartet Wins M-Prize Chamber Music Competition</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-13501 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-february-2017 tag-john-corigliano">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/john-corigliano-at-80-on-his-music-influences-future-plans/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2017/12/large_5.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="large_5" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/john-corigliano-at-80-on-his-music-influences-future-plans/">John Corigliano at 80 on His Music, Influences &#038; Future Plans</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1201 post type-post status-publish format-video hentry category-news tag-december-2014 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/by-the-numbers-the-2014-vsa-competition/"><img src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/st-generic.jpg?fit=360%2C240" alt="article placeholder" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/by-the-numbers-the-2014-vsa-competition/">By The Numbers: The 2014 VSA Competition</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-10885 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/1789-gagliano-breaks-estimated-bid-winston-churchills-cigar-box-violin-sells/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Winston Churchill’s “Cigar Box” violin" srcset="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?resize=360%2C240 360w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/11/CigarBox2.jpg?w=721 721w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/1789-gagliano-breaks-estimated-bid-winston-churchills-cigar-box-violin-sells/">1789 Gagliano Breaks Estimated Bid &#038; Winston Churchill&#8217;s &#8216;Cigar Box&#8217; Violin Sells</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-5245 post type-post status-publish format-video has-post-thumbnail hentry category-news post_format-post-format-video">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/tarisios-2016-young-artists-grants-application-process-now-open/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/03/Untitled.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Tarisio Trust" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/tarisios-2016-young-artists-grants-application-process-now-open/">Tarisio’s 2016 Young Artists Grants Application Process Now Open</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-694 post type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-may-2015">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/feeding-your-inner-guitar-hero/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Untitled-2.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Gregory Walker" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/feeding-your-inner-guitar-hero/">Feeding Your Inner Guitar Hero</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-1378 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-jennifer-koh">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/jennifer-koh-releases-bach-beyond-part-ii/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/02/Jennifer-Koh-Bach-and-Beyond-Part-II.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jennifer Koh Bach and Beyond Part II" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/jennifer-koh-releases-bach-beyond-part-ii/">Jennifer Koh Releases Bach &#038; Beyond Part II</a></h4>
                                            </div>
                </li>
</ul></div></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/products/annual-subscription-to-strings-magazine?utm_source=strings&utm_medium=banner&utm_campaign=DefaultSub" target="blank"><img src="http://stringsmagazine.com/wp-content/uploads/2017/07/8-17-Sub-REC.png"></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Violin vs Fiddle - Difference Between Violin and Fiddle" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/the-differences-between-dark-and-amber-rosin/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2004/01/Rosins.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Rosins" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/the-differences-between-dark-and-amber-rosin/">The Differences Between Dark and Amber Rosin</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Pilat-Paul-Violin-1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/hilary-hahn-commits-to-practicing-for-100-days-in-a-row/"><img width="100" height="65" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2017/10/Press-Photo-2-Credit-Michael-Patrick-OLeary-e1509735918458.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Press-Photo-2-Credit-Michael-Patrick-O&#039;Leary" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/hilary-hahn-commits-to-practicing-for-100-days-in-a-row/">Hilary Hahn Commits to Practicing for 100 Days in a Row—with Unexpected Results</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/14-steps-toward-improved-intonation/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/violin-bowed-14-steps-for-improving-intonation.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="violin bowed 14 steps for improving intonation" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/14-steps-toward-improved-intonation/">14 Steps Toward Improved Intonation</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Half Page Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208211 = window.plc208211 || 0;
document.write('<'+'div id="placement_208211_'+plc208211+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208211, [300,600], 'placement_208211_'+opt.place, opt); }, opt: { place: plc208211++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="http://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" width="40" name="ST_HOME" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="http://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" width="40" name="ST_SHOP" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" width="40" name="ST_FACEBOOK" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" width="40" name="ST_INSTAGRAM" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" width="40"name="ST_TWITTER" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://stringletter.com/community/strings/">Advertise</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://stringsmagazine.com/contact/">Contact</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="http://store.stringsmagazine.com/pages/renew-your-subscription-to-strings">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="http://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stringsmagazine.com/subscriber-services/">Subscriber Services</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<div id="pum-9912" class="pum pum-overlay pum-theme-9906 popmake-overlay 1" data-popmake="{&quot;id&quot;:9912,&quot;slug&quot;:&quot;st-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:9906,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;156379c2b42&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;7 days&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-9912&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;310&quot;,&quot;responsive_max_width&quot;:&quot;350&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;location&quot;:&quot;left top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-9912" class="pum-container popmake theme-9906 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><!-- Pop Up [iframenojs] --><br />
<iframe src="http://ab168183.adbutler-meson.com/adserve/;ID=168183;size=300x250;setID=208215;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script src="//my.hellobar.com/e0c10e131363ccae94e567626e55bab0d8009600.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<div id="amzn-assoc-ad-b68e7582-2905-42cc-bbd7-95a0aedbe181"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b68e7582-2905-42cc-bbd7-95a0aedbe181"></script><script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","default_theme":"9906"};
var ajaxurl = "http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "9906";
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.15' defer='defer'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"14446","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201822.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'105281277',post:'14446',tz:'-7',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '14446' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!--Generated by Endurance Page Cache-->