<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST_Favicon_new-blue.png">
		
		<link rel="pingback" href="http://stringsmagazine.com/xmlrpc.php">

		
		<!-- head extras -->
		<title>Joshua Bell’s New Recording with the Academy of St Martin in the Fields Pairs Bruch’s Ever-popular Violin Concerto No. 1 with his Lesser Known ‘Scottish Fantasy’ &#8211; Strings Magazine</title>
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Feed" href="http://stringsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Comments Feed" href="http://stringsmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strings Magazine &raquo; Joshua Bell’s New Recording with the Academy of St Martin in the Fields Pairs Bruch’s Ever-popular Violin Concerto No. 1 with his Lesser Known ‘Scottish Fantasy’ Comments Feed" href="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/stringsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-notification-bars-css'  href='http://stringsmagazine.com/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://stringsmagazine.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://stringsmagazine.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stringsmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://stringsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stringsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stringsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kittel &#038; Co. Blends Genres &#038; Strategies On ‘Whorls’' href='http://stringsmagazine.com/kittel-co-blends-genres-strategies-on-whorls/' />
<meta name="generator" content="WordPress 4.4.16" />
<link rel="canonical" href="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/" />
<link rel='shortlink' href='http://wp.me/p77Kt7-3Ov' />
<link rel="alternate" type="application/json+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fjoshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stringsmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstringsmagazine.com%2Fjoshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy%2F&#038;format=xml" />
<meta property="fb:app_id" content="544208238949593"/>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29717699-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/80106459/ST_Half_Side_Top:300x600_DT', [[300, 600], [160, 600]], 'div-gpt-ad-1455133752132-0').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Bot:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-1').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Ldbd_Main_Top:728x090_DT', [728, 90], 'div-gpt-ad-1455133752132-2').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Main_Mid:300x250_DT', [300, 250], 'div-gpt-ad-1455133752132-3').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Bot:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-4').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Mrec_Side_Mid:300x250_DT', [[160, 160], [300, 250]], 'div-gpt-ad-1455133752132-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/80106459/ST_Popu_Flt_Oopg:300x250_DT', 'div-gpt-ad-1455133752132-6').addService(googletag.pubads());
    googletag.defineSlot('/80106459/ST_Spbn_Main_Bot:300x050_DT', [300, 50], 'div-gpt-ad-1455133752132-7').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

setInterval(function(){googletag.pubads().refresh();}, 420000);
  });
</script><style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}

.google_ads_iframe_/80106459/ST_Popu_Flt_Oopg:300x250_DT_0__container__ {
    max-height:0px;
}
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #006480; } .cb-entry-content a {color:#006480; }.cb-review-box .cb-bar .cb-overlay span { background: #006480; }.cb-review-box i { color: #006480; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #006480; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?fit=800%2C533"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-25 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1151 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Joshua Bell’s New Recording with the Academy of St Martin in the Fields Pairs Bruch’s Ever-popular Violin Concerto No. 1 with his Lesser Known ‘Scottish Fantasy’" />
<meta property="og:url" content="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/" />
<meta property="og:description" content="By Inge Kjemtrup Max Bruch’s Violin Concerto No. 1 always lands in the top ten of any list of the most popular and frequently performed classical pieces. That’s why it’s a cornerstone of the repert…" />
<meta property="article:published_time" content="2018-11-09T22:03:16+00:00" />
<meta property="article:modified_time" content="2018-11-09T22:03:16+00:00" />
<meta property="og:site_name" content="Strings Magazine" />
<meta property="og:image" content="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?fit=800%2C533" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?fit=800%2C533&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<!-- end head extras -->

	</head>

	<body class="single single-post postid-14663 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="http://stringsmagazine.com">
                        <img src="http://stringsmagazine.stringlettermusic.com/wp-content/uploads/2016/01/ST-Logo_400px.png" alt=" logo" >
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://stringsmagazine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://stringsmagazine.com/category/stories/">Stories</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7900"><a href="http://stringsmagazine.com/category/sessions/">Sessions</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://stringsmagazine.com/category/news/">News</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151"><a href="http://stringsmagazine.com/category/technique-and-advice/">How To</a></li>
<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548"><a href="http://stringsmagazine.com/category/win/">Win</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://stringsmagazine.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a target="_blank" href="http://store.stringsmagazine.com">Shop</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="http://store.stringsmagazine.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
</ul>		  
										<br />
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://stringsmagazine.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stringsmagazine.com/category/news/" title="View all posts in News" itemprop="url"><span itemprop="title">News</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-14663" class="clearfix post-14663 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-august-2018 tag-joshua-bell tag-max-bruch tag-scottish-fantasy tag-violin-concerto-no-1" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_b_300.jpg?resize=759%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Joshua Bell’s new recording with the Academy of St Martin in the Fields pairs Bruch’s ever-popular Violin Concerto No. 1 with his lesser known ‘Scottish Fantasy’" /><span class="cb-credit-line">Photo by Richard Ashcroft</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Joshua Bell’s New Recording with the Academy of St Martin in the Fields Pairs Bruch’s Ever-popular Violin Concerto No. 1 with his Lesser Known ‘Scottish Fantasy’</h1><div class="cb-byline"><span class="cb-author"> <a href="http://stringsmagazine.com/author/oliviastringletter-com/">Olivia Wise</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-11-09">November 9, 2018</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p class="p1"><i>By Inge Kjemtrup </i></p>
<p class="p1"><span class="s1">M</span><span class="s1">ax Bruch’s Violin Concerto No. 1 always lands in the top ten of any list of the most popular and frequently performed classical pieces. That’s why it’s a cornerstone of the repertory for concert violinists such as Joshua Bell. He plays it regularly in concert and has recorded it more than once—in fact, it features on Bell’s very first recording with the Academy of St Martin in the Fields, released 30 years ago. By contrast, Bruch’s <i>Scottish Fantasy</i> in E-flat major, Op. 46, doesn’t get nearly as much attention, despite its many virtuoso and musical charms. Consider that it’s only now, some three decades after that intial release, that Bell has recorded the <i>Fantasy</i>, taking on the duel role of soloist and conductor with the Academy of St Martin in the Fields.</span></p>
<p class="p3"><span class="s1">“It’s one of those pieces I grew up listening to and I always loved it, but I never found the chance to play it until recently,” Bell explains. “I think it’s one of the most gorgeous pieces.” The recording that the young Bell favored was made by Jascha Heifetz in 1947. “It was a special piece for Heifetz. I think he even chose to play it in his final concert in Paris.”</span></p>
<p class="p3"><span class="s1">Although I am speaking to Bell on the phone, his passion for the violin, seasoned with a mischievous sense of humor, comes through clearly, for example when he reminisces about hearing the <i>Fantasy</i> played by fellow students at the Meadowmount School of Music. “They used to call the piece ‘Scratching Frantically’! As with so many pieces—the Bruch concerto or even the Mendelssohn concerto—it suffers from being thought of as a student piece. </span></p>
<p class="p3"><span class="s1">“The <i>Scottish Fantasy</i> <i>can</i> sound like ‘Scratching Frantically’ if you don’t play it well. There are a lot of three- or four-note chords played in repetition and they can sound awful. But if it’s played well, it actually is one of the most beautiful pieces I know for the instrument, and also beautifully orchestrated. I think it’s a genius piece and underrated in the repertoire.”</span></p>
<p class="p3"><span class="s1">What led the German-born Bruch (1838–1920) to compose a piece about faraway Scotland, a place he had not then visited? With its rugged landscape, thorny history, and distinctive folk music, Scotland had irresistible appeal to many Romantic composers, not least Mendelssohn, who had visited the land of haggis and kilts before he composed his “Hebrides” Overture and Symphony No. 3 “Scottish.”</span></p>
<p class="p3"><span class="s1">While writing the <i>Fantasy</i> in Berlin in 1879–80, Bruch’s likely source was a Scottish folksong collection, <i>The Scots Musical Museum</i>, printed in 1780. Within its pages are the folk songs that appear in the <i>Fantasy</i>, including the melody of ‘Scots Wha Hae’, to which Robert Burns later added vigorously nationalist lyrics. You can hear that melody in the fourth movement, while “Through the Wood Laddie” is in the first, “The Dusty Miller” in the second, and “I’m Doun for Lack O’Johnnie” is in the third. You’ll also hear plenty of iterations of the “Scottish snap”—a short, accented note followed by a longer note—and many passages that feature the harp, an instrument linked in the Romantic mind to ancient ballads. (Bruch’s original title for the concerto was <i>Fantasy for Violin with Orchestra and Harp, freely using Scottish Folk</i> <i>Melodies.</i>)</span></p>
<div id="attachment_14665" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-14665 size-full" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_c_300.jpg?resize=800%2C533" alt="Joshua Bell’s new recording with the Academy of St Martin in the Fields pairs Bruch’s ever-popular Violin Concerto No. 1 with his lesser known ‘Scottish Fantasy’" srcset="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_c_300.jpg?resize=300%2C200 300w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_c_300.jpg?resize=768%2C512 768w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_c_300.jpg?resize=360%2C240 360w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Bell_Joshua_PC_Richard_Ashcroft_c_300.jpg?w=800 800w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><p class="wp-caption-text">Photo by Richard Ashcroft</p></div>
<p class="p1"><span class="s1">I</span><span class="s1">n a press release for Bell’s new recording, much is made of the fact that his father was of Scottish descent. Bell sounds dubious about the idea that this gives him inside knowledge of the <i>Fantasy</i>. “I wouldn’t say my Scottish heritage gives me any special right to play it,” he says. “I do love the soulfulness of the tunes and I’ve always gravitated toward the Mendelssohn ‘Scottish’ Symphony, which I’ve had the great privilege to direct with the Academy many times. I love the Third Symphony, it’s my favorite, but I don’t know if that’s also because it’s my Scottish ancestry!”</span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304016 = window.plc304016 || 0;
document.write('<'+'div id="placement_304016_'+plc304016+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304016, [300,250], 'placement_304016_'+opt.place, opt); }, opt: { place: plc304016++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>

<p class="p3"><span class="s1">Bell reminds me that the <i>Fantasy</i> wasn’t the only work by Bruch to draw on another culture for inspiration. “He also wrote <i>Kol Nidrei</i>, which is very Jewish. He wasn’t Jewish, so he clearly had a knack for capturing the spirit of different ethnic flavors.” Bruch composed <i>Kol Nidrei</i> for cello and orchestra, Op. 47, in 1880, by which point he was the director of the Liverpool Philharmonic Society. It was with that orchestra and the violinist Joseph Joachim that the <i>Scottish Fantasy</i> had its premiere on February 22, 1881. Although Joachim was Brahms’ violinist of choice, his performance of the <i>Fantasy</i> displeased Bruch, who claimed Joachim had “ruined” the piece. A surprising statement, considering that Bruch later dedicated the Third Violin Concerto to Joachim, but then the composer may have had a different kind of violinist in mind: the <i>Fantasy</i>’s dedicatee was the Spanish virtuoso Pablo de Sarasate, who performed it two years later.</span></p>
<p class="p3"><span class="s1">For several early performances, the work’s title included the word “concerto” and I ask Bell why he thinks that was dropped in the end. He cites the fact that the <i>Fantasy</i> has four movements rather than the more conventional three. “It’s really like four vignettes,” Bell says. “He was unsure whether he should call it a concerto because the first movement doesn’t have a traditional structure. In a way it’s like the prelude to the slow movement. And I believe he asked Joachim whether it warranted being called a concerto and the answer was, ‘This is definitely close enough to be called a concerto.’” Plus, we agree there’s a certain curb appeal in the name. “I like the idea of <i>Scottish</i> <i>Fantasy</i>. It’s a much more glamorous title.”</span></p>
<p class="p3"><span class="s1">Bell’s first recording of the <i>Scottish Fantasy</i> is coupled on the new disc with the First Concerto, a work that, as mentioned, he knows extremely well. “You know, after playing something that many times over the years it organically changes. You discover things along the way; you discover new ways to tell the story, in a more natural way. I have more insights into many things, whether rhythmic or harmonic. I feel I understand the piece so much better than when I was 19. I feel I understand the orchestral part in a much deeper way than I did when I was younger. Part of that is because I have to direct things as well.”</span></p>
<p class="p3"><span class="s1">It turns out that while soloing with every major orchestra on the planet, Bell was taking mental notes. “When you work with conductors, and many of them great conductors, you learn something from every one of them—sometimes what to do, sometimes what not to do. Whenever you work with a conductor, you have to choose your battles. You can’t take over your rehearsal and say you want this and this. You have to be diplomatic and try to get on. When I’m directing it myself, I can always delve into every little detail—my laundry list of things I’ve always wished I’d heard from the orchestra. It’s a lot of fun to do it that way, and with the Academy, all the ingredients were there.”</span></p>
<blockquote>
<p class="p1"><span class="s1"><b>“When you work with conductors, and many of them great conductors, you learn something from every one of them—sometimes what to do, sometimes what not to do.”</b></span></p>
</blockquote>
<p class="p5"><span class="s1">S</span><span class="s1">o about that first recording session: Bell was a freshly minted soloist in his late teens when he flew to London to record Bruch’s First Concerto and Mendelssohn’s Concerto in E minor with the Academy of St Martin in the Fields. The experience was memorable, though not for the best reasons, as he explains: “I’d never made a record before, and I just signed with Decca Records. Basically my schedule in London that week was that I had three days to record my first solo album [<i>Presenting Joshua Bell</i>]. To this day I’m rather proud of that album. It had some quirky unusual pieces and it also represents the era when I was still studying with my teacher, Josef Gingold. He placed great value on that old virtuoso repertoire, which I really appreciated. </span></p>
<p class="p3"><span class="s1">“What they did that week [was] put me through three days of recording that album and straight the next day into a recording studio with the Academy and Neville Marriner, without any rehearsal. Just basically turn on the light and start playing the Bruch and Mendelssohn concertos. Knowing what I know today about the process, I would have never agreed to that kind of schedule, but at the time I was like, ‘Sure, I’ll do whatever you tell me.’ As much as I admire Neville Marriner, and the orchestra was amazing as always, it wasn’t the ideal circumstances to really make it the way I would have liked.”</span></p>
<p class="p3"><span class="s1">Thirty years later, he is the artistic director of the Academy, and he speaks warmly about their “wonderful” relationship. “The Academy is my musical family right now,” he says. “I see the orchestra coming out after concerts with smiles on their faces, like on a high after a concert. It never feels like they’re just phoning it in or doing their job. So refreshing to have that attitude from an orchestra. You don’t always get that, sadly.”</span></p>
<p class="p3"><span class="s1">In his conducting role, he has led the Academy through the first eight Beethoven symphonies. Now that Bell has signed on for another three years as artistic director, there’s talk that the Ninth beckons. “I think it’s really important for any musician to always find new territory, to always feel you’re a student, because otherwise you get stagnant and everything suffers. I think you always need to be exploring and I definitely feel like I have territory to explore with [the Academy].”</span></p>
<p class="p3"><span class="s1">Meanwhile, there is the new album. I’m sure I’m not the first, nor will I be the last, journalist to ask about that Scottish connection. “My father was proud of his Scottish heritage,” says Bell. “He used to talk about his grandfather being part of the Black Watch battalion of Scotland. He was sort of a Scot-ophile, my father. We even bought a house on a street called Inverness Farm Road.” To borrow again from Robert Burns, Bell’s heart may not be in the Highlands, but a little bit of Scotland the brave is definitely inside of Joshua Bell. </span></p>
<hr />
<p><img class="size-medium wp-image-14660 alignnone" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/ST280-Cover-Web.jpg?resize=228%2C300" alt="ST280 Cover Web" srcset="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/ST280-Cover-Web.jpg?resize=228%2C300 228w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/ST280-Cover-Web.jpg?resize=768%2C1012 768w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/ST280-Cover-Web.jpg?w=1238 1238w" sizes="(max-width: 228px) 100vw, 228px" data-recalc-dims="1" /></p>
<p>This article originally appeared in the <a href="https://store.stringsmagazine.com/collections/back-issues" target="_blank">August 2018 issue</a> of Strings magazine.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://stringsmagazine.com/joshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fstringsmagazine.com%2Fjoshua-bells-new-recording-with-the-academy-of-st-martin-in-the-fields-pairs-bruchs-ever-popular-violin-concerto-no-1-with-his-lesser-known-scottish-fantasy%2F&media=http%3A%2F%2Fi0.wp.com%2Fstringsmagazine.com%2Fwp-content%2Fuploads%2F2018%2F07%2FBell_Joshua_PC_Richard_Ashcroft_b_300.jpg%3Ffit%3D800%252C533&description=Joshua+Bell%E2%80%99s+New+Recording+with+the+Academy+of+St+Martin+in+the+Fields+Pairs+Bruch%E2%80%99s+Ever-popular+Violin+Concerto+No.+1+with+his+Lesser+Known+%E2%80%98Scottish+Fantasy%E2%80%99" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Get stories like this delivered straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//stringletter.us13.list-manage.com/subscribe/post?u=b4130e905b057bee1b2196ad0&amp;id=7811abf900" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b4130e905b057bee1b2196ad0_7811abf900" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--><br />
<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208213 = window.plc208213 || 0;
document.write('<'+'div id="placement_208213_'+plc208213+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208213, [728,90], 'placement_208213_'+opt.place, opt); }, opt: { place: plc208213++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://stringsmagazine.com/kittel-co-blends-genres-strategies-on-whorls/">Previous Article</a></span><a href="http://stringsmagazine.com/kittel-co-blends-genres-strategies-on-whorls/" class="cb-previous-title cb-title">Kittel & Co. Blends Genres & Strategies On ‘Whorls’</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-12028 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice category-instruments-bows-and-gear tag-kol-nidrei tag-max-bruch tag-may-2017">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/how-to-practice-max-bruchs-kol-nidrei/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2017/04/1446594119BRUCH_Max-e1491416617943.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1446594119BRUCH_Max" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/how-to-practice-max-bruchs-kol-nidrei/">How to Practice Max Bruch’s ‘Kol Nidrei’</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-14692 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-adult-amateur-players tag-august-2018 tag-judy-pollard-smith">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/on-the-benefits-of-starting-cello-lessons-at-age-63/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/OliviaWise.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Illustration by Olivia Wise" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/on-the-benefits-of-starting-cello-lessons-at-age-63/">On the Benefits of Starting Cello Lessons at Age 63</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-14652 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-august-2018 tag-leonard-bernstein tag-marin-alsop tag-mischa-maisky">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/leonard-bernstein-at-100/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Leonard_Bernstein_NYWTS_1955.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Celebrating composer-conductor’s Leonard Bernstein&#039;s string works and unbridled loyalty to the music" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/leonard-bernstein-at-100/">Leonard  Bernstein  at 100</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-14739 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice tag-august-2018 tag-bow-arm">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/developing-structure-and-flexibility-in-your-bow-hold/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Scott Flavin teaches students to develop structure and flexibility in their bow hold" srcset="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?resize=300%2C200 300w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?resize=768%2C513 768w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?resize=360%2C240 360w, http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?w=800 800w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/developing-structure-and-flexibility-in-your-bow-hold/">Developing Structure and Flexibility in Your Bow Hold</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-14201 post type-post status-publish format-standard has-post-thumbnail hentry category-technique-and-advice tag-max-bruch tag-may-2018 tag-pablo-casals">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/mastering-the-irregular-rhythmic-passages-in-the-first-movement-of-the-bruch-violin-concerto-no-1-in-g-minor/"><img width="360" height="240" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/04/Die_Gartenlaube_1881_b_557.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Violin concerto composer Max Bruch" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/mastering-the-irregular-rhythmic-passages-in-the-first-movement-of-the-bruch-violin-concerto-no-1-in-g-minor/">Mastering the Irregular Rhythmic Passages in the First Movement of the Bruch Violin Concerto No. 1</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-14729 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-august-2018 tag-bollywood tag-cassandra-sotos">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/violinist-cassandra-sotos-on-touring-india-south-africa-with-bollywood-star-arijit-singh/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Gurugram-61-of-74.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Cassandra Sotos tours India and South Africa with Bollywood star Arijit Singh" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/violinist-cassandra-sotos-on-touring-india-south-africa-with-bollywood-star-arijit-singh/">Violinist Cassandra Sotos on Touring India &#038; South Africa with Bollywood Star Arijit Singh</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-14701 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-adult-amateur-players tag-august-2018 tag-bethany-pflueger tag-victoria-gau">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/encouragement-advice-for-advancing-amateur-orchestral-musicians/"><img width="360" height="240" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/concert1rehearsal7.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Victoria Gau conducting the Takoma Ensemble" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/encouragement-advice-for-advancing-amateur-orchestral-musicians/">Encouragement &#038; Advice for Advancing Amateur Orchestral Musicians</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-14707 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stories tag-acmp tag-adult-amateur-players tag-august-2018 tag-crowden tag-interlochen">
                    <div class="cb-mask"><a href="http://stringsmagazine.com/how-to-start-an-adult-chamber-music-ensemble/"><img width="360" height="240" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Settlement-Music-School-Adult-Chamber-Players-photo.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ACMP Settlement Music School Adult Chamber Players" srcset="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Settlement-Music-School-Adult-Chamber-Players-photo.jpg?resize=300%2C200 300w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Settlement-Music-School-Adult-Chamber-Players-photo.jpg?resize=768%2C512 768w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Settlement-Music-School-Adult-Chamber-Players-photo.jpg?resize=360%2C240 360w, http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/Settlement-Music-School-Adult-Chamber-Players-photo.jpg?w=800 800w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://stringsmagazine.com/how-to-start-an-adult-chamber-music-ensemble/">How to Start An Adult Chamber-Music Ensemble</a></h4>
                                            </div>
                </li>
</ul></div></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.stringsmagazine.com/pages/subscribe-to-strings" target="blank"><img src="http://stringsmagazine.com/wp-content/uploads/2017/07/8-17-Sub-REC.png"></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/"><img width="100" height="65" src="http://i2.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/ST_ViolinVsFiddle2.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Violin vs Fiddle - Difference Between Violin and Fiddle" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/learn-the-difference-between-violin-and-fiddle/">Learn the Difference Between Violin and Fiddle</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/developing-structure-and-flexibility-in-your-bow-hold/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2018/07/scottflavinStringsstudentex.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Scott Flavin teaches students to develop structure and flexibility in their bow hold" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/developing-structure-and-flexibility-in-your-bow-hold/">Developing Structure and Flexibility in Your Bow Hold</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Pilat-Paul-Violin-1.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Pilat-Paul-Violin-1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/a-guide-to-choosing-the-right-violin-strings/">A Guide to Choosing the Right Violin Strings</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/a-guide-to-buying-a-bow/"><img width="100" height="65" src="http://i0.wp.com/stringsmagazine.com/wp-content/uploads/2016/01/Bow_drawer.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Drawer full of Violin Bows" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/a-guide-to-buying-a-bow/">A Guide to Buying a Bow</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://stringsmagazine.com/the-eclectic-musical-world-of-lucia-micarelli/"><img width="100" height="65" src="http://i1.wp.com/stringsmagazine.com/wp-content/uploads/2018/08/DSC_9920.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Violinist Lucia Micarelli discusses her eclectic career" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://stringsmagazine.com/the-eclectic-musical-world-of-lucia-micarelli/">The Eclectic Musical World of Lucia Micarelli</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Half Page Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208211 = window.plc208211 || 0;
document.write('<'+'div id="placement_208211_'+plc208211+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208211, [300,600], 'placement_208211_'+opt.place, opt); }, opt: { place: plc208211++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208214 = window.plc208214 || 0;
document.write('<'+'div id="placement_208214_'+plc208214+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208214, [300,250], 'placement_208214_'+opt.place, opt); }, opt: { place: plc208214++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px">
                                                <a href="http://stringsmagazine.com/" name="ST_HOME" style="text-decoration:none;"><img height="auto" width="40" name="ST_HOME" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_HOME.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="http://store.stringsmagazine.com/" name="ST_SHOP " style="text-decoration:none;"><img height="auto" width="40" name="ST_SHOP" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_SHOP.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.facebook.com/StringsMagazine" name="ST_FACEBOOK" style="text-decoration:none;"> <img height="auto" width="40" name="ST_FACEBOOK" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_FB.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                               <a href="https://www.instagram.com/stringsmagazine/" name="ST_INSTAGRAM" style="text-decoration:none;"> <img height="auto" width="40" name="ST_INSTAGRAM" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_IG.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /> 
                                                <a href="https://twitter.com/stringsmagazine" name="ST_TWITTER" style="text-decoration:none;"><img height="auto" width="40"name="ST_TWITTER" src="http://stringsmagazine.com/wp-content/uploads/2016/01/ST_SocialIcons_TW.png" style="width:40px; height:40px; max-height:40px;max-width:40px;" /></td>
											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://stringletter.com/">Advertise</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://stringsmagazine.com/subscriber-services/">Subscriber Services &#038; Contact Us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="https://service.qfie.com/strings/clsstrlookup.asp">Renew</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="https://store.stringsmagazine.com/pages/subscribe-to-strings">Subscribe</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://stringsmagazine.com/newsletter/">Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14552"><a href="http://stringletter.com/retailers/">Wholesale Magazine Distribution</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<div id="pum-9912" class="pum pum-overlay pum-theme-9906 popmake-overlay 1" data-popmake="{&quot;id&quot;:9912,&quot;slug&quot;:&quot;st-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:9906,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;156379c2b42&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;7 days&quot;,&quot;path&quot;:1}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-9912&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;3 days&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-9912&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;310&quot;,&quot;responsive_max_width&quot;:&quot;350&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;location&quot;:&quot;left top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-9912" class="pum-container popmake theme-9906 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><!-- Pop Up [iframenojs] --><br />
<iframe src="http://ab168183.adbutler-meson.com/adserve/;ID=168183;size=300x250;setID=208215;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
			<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-absolute" id="mtsnb-15215" data-mtsnb-id="15215" style="background-color:#006480;color:#ffffff;">
				<style type="text/css">
					.mtsnb { position: absolute; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
					.mtsnb .mtsnb-container { width: 1080px; font-size: 15px;}
					.mtsnb a { color: #000000;}
					.mtsnb .mtsnb-button { background-color: #000000;}
				</style>
				<div class="mtsnb-container-outer">
					<div class="mtsnb-container mtsnb-clearfix">
												<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">Win an NS Design NXT4a Violin or Cello!</span><a href="http://stringsmagazine.com/enter-to-win-an-ns-design-nxt4a-violin-or-cello/" class="mtsnb-button">ENTER NOW</a></div>											</div>
									</div>
			</div>
				<div style="display:none">
	</div>
<div id="amzn-assoc-ad-b68e7582-2905-42cc-bbd7-95a0aedbe181"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b68e7582-2905-42cc-bbd7-95a0aedbe181"></script><script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","default_theme":"9906"};
var ajaxurl = "http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "9906";
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.15' defer='defer'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/stringsmagazine.com\/wp-admin\/admin-ajax.php","cbPostID":"14663","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://stringsmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=544208238949593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201846.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'105281277',post:'14663',tz:'-8',srv:'stringsmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '105281277', '14663' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 111/225 objects using disk

Served from: stringsmagazine.com @ 2018-11-11 16:02:08 by W3 Total Cache
-->